<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Durante los últimos días se ha celebrado en Nairobi la Asamblea Parlamentaria Conjunta entre el bloque de África, Caribe y Pacífico (ACP) y la Unión Europea en el que se ha discutido sobre distintos temas para el desarrollo de las regiones. La asamblea también ha votado una resolución urgente por la que pide completar la ayuda financiera a Haití tras el huracán Matthew, ya que solo se ha completado el 40% de las donaciones acordadas." />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>La asamblea ACP-UE exige completar la ayuda a Haití | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Jueves, 22 de Diciembre de 2016</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 22-12-2016</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				
<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://vz01.azamedia.com/openx/www/delivery/ajs.php':'http://vz01.azamedia.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://vz01.azamedia.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=89302369812" target="_blank"><img src="http://vz01.azamedia.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=89302369812&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat7">
                        <span><a href="/noticias/exteriores">Exteriores</a></span>
                    </div>
                                        <h2>La asamblea ACP-UE exige completar la ayuda financiera a Haití</h2>
                    <!--  -->
                    <h4>por Ignacio Alarcón</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>22 diciembre 2016</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62264-image-2016-12-22-1-img.jpg" class="imgix-fh" src="" alt="Faustin-Archange Touadéra, presidente de República Centroafricana, durante una reunión anterior en Bruselas" />                                <div class="image-credits">
                    Faustin-Archange Touadéra, presidente de República Centroafricana, durante una reunión anterior en Bruselas<br>                    <i>Fuente: Comisión Europea</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">
<blockquote>
    <p>Durante los últimos días se ha celebrado en Nairobi la Asamblea Parlamentaria Conjunta entre el bloque de África, Caribe y Pacífico (ACP) y la Unión Europea en el que se ha discutido sobre distintos temas para el desarrollo de las regiones. La asamblea también ha votado una resolución urgente por la que pide completar la ayuda financiera a Haití tras el huracán Matthew, ya que solo se ha completado el 40% de las donaciones acordadas.</p>
</blockquote>


<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="http://www.europarl.europa.eu/intcoop/acp/10_01/default_fr.htm" target="_blank">Asamblea Parlamentaria Conjunta ACP-UE</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62218-bruselas-firma-con-niger-una-ayuda-de-mas-de-600-millones"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62218-image-2016-12-15-2-img.jpg" class="imgix-fluid" src="" alt="El presidente de Níger y Mogherini estrechan las manos tras firmar el acuerdo" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62218-bruselas-firma-con-niger-una-ayuda-de-mas-de-600-millones">Bruselas firma con Níger una ayuda de más de 600 millones</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62210-la-comision-destina-381-millones-al-chad-y-el-sahel-para-frenar-la-migracion"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62210-image-2016-12-14-5-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62210-la-comision-destina-381-millones-al-chad-y-el-sahel-para-frenar-la-migracion">La Comisión destina 381 millones al Chad y el Sahel para frenar la migración</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62187-la-ue-envia-a-irak-40-toneladas-de-ayuda-humanitaria"><img src="/images/default-tn.png" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62187-la-ue-envia-a-irak-40-toneladas-de-ayuda-humanitaria">La UE envía a Irak 40 toneladas de ayuda humanitaria</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62035-rdc-logra-recaudar-2-060-millones-en-la-conferencia-de-donantes-de-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/11/62035-image-2016-11-17-1-img.jpg" class="imgix-fluid" src="" alt="Rueda de prensa de la Alta Representante de la Unión para Asuntos Exteriores y de Seguridad y el presidente de República Democrática del Congo" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62035-rdc-logra-recaudar-2-060-millones-en-la-conferencia-de-donantes-de-la-ue">RDC logra recaudar 2.060 millones en la conferencia de donantes de la UE</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/61996-bruselas-anuncia-78-millones-en-ayuda-de-emergencia-para-sudan-del-sur"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/11/61996-29934671491-ef80b88701-k-img.jpg" class="imgix-fluid" src="" alt="Sudan del Sur" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/61996-bruselas-anuncia-78-millones-en-ayuda-de-emergencia-para-sudan-del-sur">Bruselas anuncia 78 millones en ayuda de emergencia para Sudán del Sur</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/61884-mimica-anuncia-un-paquete-de-ayuda-de-66-5-millones-para-el-cuerno-de-africa"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/10/61884-26366504825-f691b4bc6a-k-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/61884-mimica-anuncia-un-paquete-de-ayuda-de-66-5-millones-para-el-cuerno-de-africa">Mimica anuncia un paquete de ayuda de 66,5 millones para el Cuerno de África</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>	
	
    

<div class="widget-container">
<div style="border: 1px solid #c8c8c8; margin: 0; padding: 0; max-width: 100%; height: 600px;">
<script id="appgree-widget"
        type="text/javascript"
        src="https://app.appgree.com/widget.js?YXBwZ3JlZV90eXBlPXRhbGsmYW1wO2NsYXNzPWFwcGdyZWVfd2lkZ2V0JmFtcDthcHBncmVlX3RhbGs9ODMxMjU5MTQ5MzExNDE4MzY5JmFtcDthcHBncmVlX3RoZW1lPWFwcCZhbXA7YXBwZ3JlZV93aWR0aD0zNjAmYW1wO2FwcGdyZWVfbG9naW5fbW9kZT1MT0dJTl9SRVNVTFRTJmFtcDthcHBncmVlX2Nzcz0uYmFja2dyb3VuZC1jb2xvci1wcmltYXJ5IHsgYmFja2dyb3VuZDogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLmJhY2tncm91bmQtY29sb3ItcHJpbWFyeS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjMTM5NmMxOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbiB7IGJhY2tncm91bmQ6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLXByaW1hcnkgeyBjb2xvcjogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItYWN0aW9uIHsgY29sb3I6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZSB7IGJhY2tncm91bmQ6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjZmZmZmZmOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgYmFja2dyb3VuZDogI2ZmZmZmZiFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItcHJpbWFyeS1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9ICZhbXA7YXBwZ3JlZV9mb250U2l6ZT0yJmFtcDthcHBncmVlX3NwYWNlPWFwcCZhbXA7YXBwZ3JlZV90aGlzX2lzX2lmcmFtZT10cnVl">
</script>
</div>

</div>
    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62173-si-fuera-socialista-dejaria-de-llorar-y-prepararia-la-estrategia-de-futuro"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62173-tonoisturiz-img.jpg" class="imgix-fluid" src="" alt="Antonio López-Istúriz, durante la entrevista" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62173-si-fuera-socialista-dejaria-de-llorar-y-prepararia-la-estrategia-de-futuro">‘Si fuera socialista, dejaría de llorar y prepararía la estrategia de futuro’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 9 diciembre 2016</span> <span><a href="/noticia/62173-si-fuera-socialista-dejaria-de-llorar-y-prepararia-la-estrategia-de-futuro"><i class="fa fa-eye"></i> 27</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62164-un-informe-de-los-verdes-acusa-a-inditex-de-eludir-585-millones-entre-2011-y-2014"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62164-image-2016-12-08-1-img.jpg" class="imgix-fluid" src="" alt="Ernest Urtasun" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62164-un-informe-de-los-verdes-acusa-a-inditex-de-eludir-585-millones-entre-2011-y-2014">Un informe de Los Verdes acusa a Inditex de eludir 585 millones entre 2011 y 2014 </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 8 diciembre 2016</span> <span><a href="/noticia/62164-un-informe-de-los-verdes-acusa-a-inditex-de-eludir-585-millones-entre-2011-y-2014"><i class="fa fa-eye"></i> 20</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62193-las-yazidies-nadia-murad-y-lamiya-aji-bashar-recojen-el-premio-sajarov"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62193-image-2016-12-13-img.jpg" class="imgix-fluid" src="" alt="Lamiya Aji Bashar recibe el Premio Sájarov 2016." /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62193-las-yazidies-nadia-murad-y-lamiya-aji-bashar-recojen-el-premio-sajarov">Las yazidíes Nadia Murad y Lamiya Aji Bashar recojen el Premio Sájarov </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 13 diciembre 2016</span> <span><a href="/noticia/62193-las-yazidies-nadia-murad-y-lamiya-aji-bashar-recojen-el-premio-sajarov"><i class="fa fa-eye"></i> 19</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62179-la-ue-y-cuba-firman-el-acuerdo-bilateral-que-pone-fin-a-la-posicion-comun"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62179-image-2016-12-12-8-img.jpg" class="imgix-fluid" src="" alt="Bruno Rodríguez, ministro de Asuntos Exteriores cubano, saluda a Mogherini " /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62179-la-ue-y-cuba-firman-el-acuerdo-bilateral-que-pone-fin-a-la-posicion-comun">La UE y Cuba firman el acuerdo bilateral que pone fin a la posición común </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 diciembre 2016</span> <span><a href="/noticia/62179-la-ue-y-cuba-firman-el-acuerdo-bilateral-que-pone-fin-a-la-posicion-comun"><i class="fa fa-eye"></i> 17</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62217-la-deuda-griega-fractura-el-eje-paris-berlin"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62217-tsipras-img.jpg" class="imgix-fluid" src="" alt="Alexis Tsipras, primer ministro griego, al lado de su homólogo italiano" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62217-la-deuda-griega-fractura-el-eje-paris-berlin">La deuda griega fractura el eje París-Berlín</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 15 diciembre 2016</span> <span><a href="/noticia/62217-la-deuda-griega-fractura-el-eje-paris-berlin"><i class="fa fa-eye"></i> 16</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62219-conoce-por-dentro-la-nueva-sede-del-consejo"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62219-image-2016-12-15-img.jpg" class="imgix-fluid" src="" alt="Edificio Europa, nuevo complejo del Consejo Europeo en Bruselas." /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62219-conoce-por-dentro-la-nueva-sede-del-consejo">Conoce por dentro la nueva sede del Consejo</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 15 diciembre 2016</span> <span><a href="/noticia/62219-conoce-por-dentro-la-nueva-sede-del-consejo"><i class="fa fa-eye"></i> 16</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62202-duelo-italiano-para-presidir-el-parlamento-europeo"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62202-image-2016-12-14-3-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62202-duelo-italiano-para-presidir-el-parlamento-europeo">Duelo italiano para presidir el Parlamento Europeo</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 14 diciembre 2016</span> <span><a href="/noticia/62202-duelo-italiano-para-presidir-el-parlamento-europeo"><i class="fa fa-eye"></i> 14</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62225-la-ue-extiende-seis-meses-las-sanciones-a-rusia"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62225-74777148-327b-4aaa-91e9-0fa00f109141-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62225-la-ue-extiende-seis-meses-las-sanciones-a-rusia">La UE extiende seis meses las sanciones a Rusia </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 15 diciembre 2016</span> <span><a href="/noticia/62225-la-ue-extiende-seis-meses-las-sanciones-a-rusia"><i class="fa fa-eye"></i> 12</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62227-la-europa-de-las-kalashnikov"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62227-ak-47-iraqis-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62227-la-europa-de-las-kalashnikov">La Europa de las kaláshnikov</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 16 diciembre 2016</span> <span><a href="/noticia/62227-la-europa-de-las-kalashnikov"><i class="fa fa-eye"></i> 12</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62160-ansip-propone-un-periodo-de-cuatro-meses-para-detectar-abusos-de-roaming"><img data-src="http://static.aquieuropa.com/contents/noticias/2016/12/62160-ansiproaming-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62160-ansip-propone-un-periodo-de-cuatro-meses-para-detectar-abusos-de-roaming">Ansip propone un periodo de cuatro meses para detectar abusos de ‘roaming’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 8 diciembre 2016</span> <span><a href="/noticia/62160-ansip-propone-un-periodo-de-cuatro-meses-para-detectar-abusos-de-roaming"><i class="fa fa-eye"></i> 10</a></span>
            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>80</span></div>
        <div class="tag_item"><a href="/search?q=Refugiados&where=tag" title="Refugiados">Refugiados</a><span>21</span></div>
        <div class="tag_item"><a href="/search?q=Uni%C3%B3n+Europea&where=tag" title="Unión Europea">Unión Europea</a><span>20</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>19</span></div>
        <div class="tag_item"><a href="/search?q=medio+ambiente&where=tag" title="medio ambiente">medio ambiente</a><span>16</span></div>
        <div class="tag_item"><a href="/search?q=africa&where=tag" title="africa">africa</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=espa%C3%B1a&where=tag" title="españa">españa</a><span>13</span></div>
        <div class="tag_item"><a href="/search?q=Justicia&where=tag" title="Justicia">Justicia</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=competencia&where=tag" title="competencia">competencia</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=America+latina&where=tag" title="America latina">America latina</a><span>11</span></div>
    </div>

                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
            <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/342-un-cafe-con-jordi-sebastia"><img data-src="http://static.aquieuropa.com/contents/articulos/2016/10/342-sebastia-img.jpg" class="imgix-fluid" src="" alt="Un café con…Jordi Sebastiá" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/342-un-cafe-con-jordi-sebastia">Un café con…Jordi Sebastiá</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 18 octubre 2016</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/341-un-cafe-con-miguel-urban"><img data-src="http://static.aquieuropa.com/contents/articulos/2016/01/341-41-img.jpg" class="imgix-fluid" src="" alt="Un café con…Miguel Urbán" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/341-un-cafe-con-miguel-urban">Un café con…Miguel Urbán</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 7 enero 2016</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26<br />
					<a href="http://debelop.com/">Made by Debelop</a>
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->


    </body>
</html>
