<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Brexit | Atuneros en el Índico | Sáhara occidental | Veto a Rusia" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Ecos sobre Europa | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Viernes, 27 de Enero de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 27-01-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				
<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://vz01.azamedia.com/openx/www/delivery/ajs.php':'http://vz01.azamedia.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://vz01.azamedia.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=85474466998" target="_blank"><img src="http://vz01.azamedia.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=85474466998&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        
        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            


	<div class="content ot-article">
	<div class="article-heding-noimage">
		<h2 style="text-transform:uppercase">Ecos sobre Europa</h2>
		<h4>por Redacción Bruselas</h4>		<div class="post-meta">
						<div class="post-cat post-cat63" style="float:left;">
				<span><a href="/noticias/varios">Varios</a></span>
			</div>
				    <span>Bruselas</span>
		    <span>27 enero 2017</span>
		</div>

	</div>
	</div>

<div class="content ot-article">
<blockquote>
    <p>Brexit | Atuneros en el Índico | Sáhara occidental | Veto a Rusia</p>
</blockquote>


<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
</div>


                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>	
	
    

<div class="widget-container">
<div style="border: 1px solid #c8c8c8; margin: 0; padding: 0; max-width: 100%; height: 600px;">
<script id="appgree-widget"
        type="text/javascript"
        src="https://app.appgree.com/widget.js?YXBwZ3JlZV90eXBlPXRhbGsmYW1wO2NsYXNzPWFwcGdyZWVfd2lkZ2V0JmFtcDthcHBncmVlX3RhbGs9ODMxMjU5MTQ5MzExNDE4MzY5JmFtcDthcHBncmVlX3RoZW1lPWFwcCZhbXA7YXBwZ3JlZV93aWR0aD0zNjAmYW1wO2FwcGdyZWVfbG9naW5fbW9kZT1MT0dJTl9SRVNVTFRTJmFtcDthcHBncmVlX2Nzcz0uYmFja2dyb3VuZC1jb2xvci1wcmltYXJ5IHsgYmFja2dyb3VuZDogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLmJhY2tncm91bmQtY29sb3ItcHJpbWFyeS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjMTM5NmMxOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbiB7IGJhY2tncm91bmQ6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLXByaW1hcnkgeyBjb2xvcjogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItYWN0aW9uIHsgY29sb3I6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZSB7IGJhY2tncm91bmQ6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjZmZmZmZmOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgYmFja2dyb3VuZDogI2ZmZmZmZiFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItcHJpbWFyeS1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9ICZhbXA7YXBwZ3JlZV9mb250U2l6ZT0yJmFtcDthcHBncmVlX3NwYWNlPWFwcCZhbXA7YXBwZ3JlZV90aGlzX2lzX2lmcmFtZT10cnVl">
</script>
</div>

</div>
    <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">27</span>
                    <div>
                        <span class="item-date-month">ene</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Ecofin</a></h2>
                    <div class="content" style="display:none">
                        Los ministros de Economía y Finanzas de la UE se dan cita hoy en Bruselas, una semana después de que la Comisión haya dado su visto bueno a los presupuestos de España para 2017.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">30</span>
                    <div>
                        <span class="item-date-month">ene</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Semana Parlamentaria Europea</a></h2>
                    <div class="content" style="display:none">
                        Parlamentarios nacionales y europeas se dan cita en Bruselas desde hoy y hasta el miércoles en un ciclo de conferencias sobre asuntos económicos, sociales y presupuestarios.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">01</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Debate sobre la Unión de la Energía</a></h2>
                    <div class="content" style="display:none">
                        Los eurodiputados, reunidos en el Pleno de Bruselas, debaten hoy sobre los avances de la Unión de la Energía y los planes de la Comisión para alcanzarla.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">02</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Adopciones transfronterizas</a></h2>
                    <div class="content" style="display:none">
                        El Pleno de Bruselas vota hoy una resolución sobre el reconocimiento de las adopciones en otros Estados miembros y la protección tanto del menor como de la familia.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">02</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Visita del presidente de Canarias</a></h2>
                    <div class="content" style="display:none">
                        Fernando Clavijo, presidente de las islas Canarias, se reúne hoy en la sede de la Comisión Europea en Bruselas con Carlos Moedas, comisario de Investigación.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">03</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Cumbre informal en la Valletta</a></h2>
                    <div class="content" style="display:none">
                        Los jefes de Estado y de Gobierno de la UE se dan cita de manera informal en la capital de Malta para abordar los retos de la migración. Por la tarde, la primera ministra del Reino Unido abandonará la reunión para que los Veintisiete discutan sobre el 60 aniversario de los Tratados de Roma.                    </div>
                </div>
            </div>
                    </div>
</div>
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62336-la-gran-coalicion-respondio-a-unas-circunstancias-que-ya-no-existen"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62336-20161026-ep-043229e-mdo-059-img.jpg" class="imgix-fluid" src="" alt="Gianni Pittella, candidato socialista a presidir la Eurocámara" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62336-la-gran-coalicion-respondio-a-unas-circunstancias-que-ya-no-existen">‘La gran coalición respondió a unas circunstancias que ya no existen’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 16 enero 2017</span> <span><a href="/noticia/62336-la-gran-coalicion-respondio-a-unas-circunstancias-que-ya-no-existen"><i class="fa fa-eye"></i> 25</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62316-lambert-podemos-conseguir-que-la-gente-sepa-que-el-parlamento-europeo-existe"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62316-image-2017-01-12-1-img.jpg" class="imgix-fluid" src="" alt="Jean Lambert, candidata a la presidencia de la Eurocámara" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62316-lambert-podemos-conseguir-que-la-gente-sepa-que-el-parlamento-europeo-existe">Lambert: ‘Podemos conseguir que la gente sepa que el Parlamento Europeo existe’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 enero 2017</span> <span><a href="/noticia/62316-lambert-podemos-conseguir-que-la-gente-sepa-que-el-parlamento-europeo-existe"><i class="fa fa-eye"></i> 24</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62396-europa-debe-tomar-partido-y-es-impensable-que-no-elija-la-democracia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62396-nuevo-principal-img.jpg" class="imgix-fluid" src="" alt="Junqueras, Puigdemont y Romeva antes del comienzo del acto" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62396-europa-debe-tomar-partido-y-es-impensable-que-no-elija-la-democracia">&#039;Europa debe tomar partido, y es impensable que no elija la democracia&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 enero 2017</span> <span><a href="/noticia/62396-europa-debe-tomar-partido-y-es-impensable-que-no-elija-la-democracia"><i class="fa fa-eye"></i> 22</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62331-antonio-tajani-no-respetar-pactos-es-no-jugar-limpio"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62331-20150916-ep-018323a-aha-444-img.jpg" class="imgix-fluid" src="" alt="Antonio Tajani, candidato popular a presidir el Parlamento Europeo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62331-antonio-tajani-no-respetar-pactos-es-no-jugar-limpio">Antonio Tajani: ‘No respetar pactos es no jugar limpio’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 13 enero 2017</span> <span><a href="/noticia/62331-antonio-tajani-no-respetar-pactos-es-no-jugar-limpio"><i class="fa fa-eye"></i> 21</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62343-antonio-tajani-es-elegido-presidente-de-la-eurocamara"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62343-tajanipresident-img.jpg" class="imgix-fluid" src="" alt="Tajani, durante su intervención de hoy" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62343-antonio-tajani-es-elegido-presidente-de-la-eurocamara">Antonio Tajani es elegido presidente de la Eurocámara</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 17 enero 2017</span> <span><a href="/noticia/62343-antonio-tajani-es-elegido-presidente-de-la-eurocamara"><i class="fa fa-eye"></i> 20</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62315-los-candidatos-guardan-sus-cartas-en-el-unico-debate-a-siete-antes-de-la-eleccion"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62315-tajani-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62315-los-candidatos-guardan-sus-cartas-en-el-unico-debate-a-siete-antes-de-la-eleccion">Los candidatos guardan sus cartas en el único debate a siete antes de la elección</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 11 enero 2017</span> <span><a href="/noticia/62315-los-candidatos-guardan-sus-cartas-en-el-unico-debate-a-siete-antes-de-la-eleccion"><i class="fa fa-eye"></i> 18</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62310-forenza-el-final-de-la-gran-coalicion-es-teatro"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62310-eleforenza-img.jpg" class="imgix-fluid" src="" alt="Eleonora Forenza, durante un debate en el Parlamento Europeo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62310-forenza-el-final-de-la-gran-coalicion-es-teatro">Forenza: ‘El final de la gran coalición es teatro’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 11 enero 2017</span> <span><a href="/noticia/62310-forenza-el-final-de-la-gran-coalicion-es-teatro"><i class="fa fa-eye"></i> 16</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62337-mogherini-el-reino-unido-no-puede-negociar-con-terceros-mientras-siga-en-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62337-borismog-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62337-mogherini-el-reino-unido-no-puede-negociar-con-terceros-mientras-siga-en-la-ue">Mogherini: &#039;El Reino Unido no puede negociar con terceros mientras siga en la UE&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 16 enero 2017</span> <span><a href="/noticia/62337-mogherini-el-reino-unido-no-puede-negociar-con-terceros-mientras-siga-en-la-ue"><i class="fa fa-eye"></i> 15</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62302-europa-se-esta-estrellando-y-todo-lo-que-ofrece-juncker-son-billetes-de-tren-y-wi-fi"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62302-helgafotointerview-img.jpg" class="imgix-fluid" src="" alt="La belga Helga Stevens, en una foto de archivo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62302-europa-se-esta-estrellando-y-todo-lo-que-ofrece-juncker-son-billetes-de-tren-y-wi-fi">‘Europa se está estrellando y todo lo que ofrece Juncker son billetes de tren y Wi-fi’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><a href="/noticia/62302-europa-se-esta-estrellando-y-todo-lo-que-ofrece-juncker-son-billetes-de-tren-y-wi-fi"><i class="fa fa-eye"></i> 14</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62406-hernando-mas-europa-es-la-respuesta-a-los-populismos-que-levantan-muros"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62406-image-2017-01-26-img.jpg" class="imgix-fluid" src="" alt="Hernando y González Pons durante su reunión con Antonio Tajani" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62406-hernando-mas-europa-es-la-respuesta-a-los-populismos-que-levantan-muros">Hernando: ‘Más Europa es la respuesta a los populismos que levantan muros’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 26 enero 2017</span> <span><a href="/noticia/62406-hernando-mas-europa-es-la-respuesta-a-los-populismos-que-levantan-muros"><i class="fa fa-eye"></i> 14</a></span>
            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>66</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>21</span></div>
        <div class="tag_item"><a href="/search?q=Instituciones&where=tag" title="Instituciones">Instituciones</a><span>19</span></div>
        <div class="tag_item"><a href="/search?q=Uni%C3%B3n+Europea&where=tag" title="Unión Europea">Unión Europea</a><span>17</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>13</span></div>
        <div class="tag_item"><a href="/search?q=Econom%C3%ADa&where=tag" title="Economía">Economía</a><span>13</span></div>
        <div class="tag_item"><a href="/search?q=justicia&where=tag" title="justicia">justicia</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=medio+ambiente&where=tag" title="medio ambiente">medio ambiente</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=competencia&where=tag" title="competencia">competencia</a><span>11</span></div>
    </div>

                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
            <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/342-un-cafe-con-jordi-sebastia"><img data-src="http://static.aquieuropa.com/contents/articulos/2016/10/342-sebastia-img.jpg" class="imgix-fluid" src="" alt="Un café con…Jordi Sebastiá" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/342-un-cafe-con-jordi-sebastia">Un café con…Jordi Sebastiá</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 18 octubre 2016</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26<br />
					<a href="http://debelop.com/">Made by Debelop</a>
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->


    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
