<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Bruselas trata de apagar los fuegos que se iniciaron en la Toscana y que ya se han extendido al Véneto. Primero Monte dei Paschi de Siena, y después la Banca Popolare di Vicenza y el Veneto Banca han tenido que pedir ayuda estatal, lo que está poniendo a prueba el sistema de rescates de la UE. Aunque las fuentes consultadas creen que se está cerca de lograr un acuerdo, ¿cómo se inició el incendio y cuáles son los problemas de la banca italiana?" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/62929-el-incendio-de-la-banca-italiana-de-la-toscana-al-veneto" />
<meta property="og:title" content="El incendio de la banca italiana: de la Toscana al Véneto" />
<meta property="og:description" content="Bruselas trata de apagar los fuegos que se iniciaron en la Toscana y que ya se han extendido al Véneto. Primero Monte dei Paschi de Siena, y después la Banca Popolare di Vicenza y el Veneto Banca han tenido que pedir ayuda estatal, lo que está poniendo a prueba el sistema de rescates de la UE. Aunque las fuentes consultadas creen que se está cerca de lograr un acuerdo, ¿cómo se inició el incendio y cuáles son los problemas de la banca italiana?" />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/04/62929-image-2017-04-12-1-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>El incendio de la banca italiana: de la Toscana al Véneto | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
             
              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');        
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Miércoles, 12 de Abril de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 12-04-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				
<div class="ad-728x90 hidden-xs">

<!--iframe src="/ads/movistar.html" width="728" height="90" scrolling="no" frameborder="no">
</iframe-->
<a href="https://www.movistar.es/estaticos/m/es/webApp/MiMovistarApp_inteligente.html?origen=particulares&contenido=URL23" target="_blank"><img src="/ads/728x90_MiApp_Dic_v2.gif"></a>
</div>            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat2 post-cat2">
                        <span><a href="/noticias/economia">Economía</a></span>
                    </div>
                                        <h2>El incendio de la banca italiana: de la Toscana al Véneto</h2>
                    <!-- Reportaje -->
                    <h4>por Nacho Alarcón</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>12 abril 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62929-image-2017-04-12-1-img.jpg" class="imgix-fh" src="" alt="Sede del banco Monte dei Paschi en Siena" />                                <div class="image-credits">
                    Sede del banco Monte dei Paschi en Siena<br>                    <i>Fuente: Tango7174</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>Bruselas trata de apagar los fuegos que se iniciaron en la Toscana y que ya se han extendido al Véneto. Primero Monte dei Paschi de Siena, y después la Banca Popolare di Vicenza y el Veneto Banca han tenido que pedir ayuda estatal, lo que está poniendo a prueba el sistema de rescates de la UE. Aunque las fuentes consultadas creen que se está cerca de lograr un acuerdo, ¿cómo se inició el incendio y cuáles son los problemas de la banca italiana?</p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="https://ec.europa.eu/info/business-economy-euro/banking-and-finance/banking-union_en" target="_blank">Unión Bancaria</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62820-se-abre-el-melon-de-la-reforma-del-control-de-riesgos-del-sector-bancario"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62820-college-green-parliament-buildings-bank-of-ireland-img.jpg" class="imgix-fluid" src="" alt="Banco de Irlanda" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62820-se-abre-el-melon-de-la-reforma-del-control-de-riesgos-del-sector-bancario">Se abre el melón de la reforma del control de riesgos del sector bancario</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62780-de-oviedo-a-la-eurocamara-contra-la-deuda-ilegitima"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62780-urban-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62780-de-oviedo-a-la-eurocamara-contra-la-deuda-ilegitima">De Oviedo a la Eurocámara contra ‘la deuda ilegítima’</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62785-dijsselbloem-se-disculpa-tras-la-catarata-de-criticas"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62785-dijssedisculpa-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62785-dijsselbloem-se-disculpa-tras-la-catarata-de-criticas">Dijsselbloem se disculpa tras la catarata de críticas</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62773-la-fragil-situacion-de-dijsselbloem-reabre-el-debate-sobre-la-gobernanza"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62773-dijssgobernanza-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62773-la-fragil-situacion-de-dijsselbloem-reabre-el-debate-sobre-la-gobernanza">La frágil situación de Dijsselbloem reabre el debate sobre la gobernanza</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62736-la-inflacion-en-la-eurozona-alcanza-el-2-gracias-a-la-subida-de-la-energia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62736-5782476947-c10e5fe207-b-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62736-la-inflacion-en-la-eurozona-alcanza-el-2-gracias-a-la-subida-de-la-energia">La inflación en la Eurozona alcanza el 2% gracias a la subida de la energía</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62721-el-pleno-aprueba-que-los-accionistas-tengan-voto-en-los-salarios-de-los-directivos"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62721-image-2017-03-14-8-img.jpg" class="imgix-fluid" src="" alt="Bolsa de Frankfurt" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62721-el-pleno-aprueba-que-los-accionistas-tengan-voto-en-los-salarios-de-los-directivos">El Pleno aprueba que los accionistas tengan voto en los salarios de los directivos</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    
	
    

<div class="widget-container">
<div style="border: 1px solid #c8c8c8; margin: 0; padding: 0; max-width: 100%; height: 600px;">
<script id="appgree-widget"
        type="text/javascript"
        src="https://app.appgree.com/widget.js?YXBwZ3JlZV90eXBlPXRhbGsmYW1wO2NsYXNzPWFwcGdyZWVfd2lkZ2V0JmFtcDthcHBncmVlX3RhbGs9ODMxMjU5MTQ5MzExNDE4MzY5JmFtcDthcHBncmVlX3RoZW1lPWFwcCZhbXA7YXBwZ3JlZV93aWR0aD0zNjAmYW1wO2FwcGdyZWVfbG9naW5fbW9kZT1MT0dJTl9SRVNVTFRTJmFtcDthcHBncmVlX2Nzcz0uYmFja2dyb3VuZC1jb2xvci1wcmltYXJ5IHsgYmFja2dyb3VuZDogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLmJhY2tncm91bmQtY29sb3ItcHJpbWFyeS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjMTM5NmMxOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbiB7IGJhY2tncm91bmQ6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLXByaW1hcnkgeyBjb2xvcjogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItYWN0aW9uIHsgY29sb3I6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZSB7IGJhY2tncm91bmQ6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjZmZmZmZmOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgYmFja2dyb3VuZDogI2ZmZmZmZiFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItcHJpbWFyeS1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9ICZhbXA7YXBwZ3JlZV9mb250U2l6ZT0yJmFtcDthcHBncmVlX3NwYWNlPWFwcCZhbXA7YXBwZ3JlZV90aGlzX2lzX2lmcmFtZT10cnVl">
</script>
</div>

</div>
        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">12</span>
                    <div>
                        <span class="item-date-month">abr</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Bruselas analiza a Hungría</a></h2>
                    <div class="content" style="display:none">
                        El colegio de comisarios analiza la reciente ley de universidades de Hungría, que ha obligado al cierre de la Central European University (CEU)                    </div>
                </div>
            </div>
                    </div>
</div>    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62826-el-camino-hasta-que-londres-cierre-la-puerta-por-fuera"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62826-image-2017-03-29-4-img.jpg" class="imgix-fluid" src="" alt="Silueta de la ciudad de Londres" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62826-el-camino-hasta-que-londres-cierre-la-puerta-por-fuera">El camino hasta que Londres cierre la puerta por fuera</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 29 marzo 2017</span> <span><a href="/noticia/62826-el-camino-hasta-que-londres-cierre-la-puerta-por-fuera"><i class="fa fa-eye"></i> 21</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62895-el-juego-de-las-sillas-en-una-eurocamara-sin-britanicos"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62895-20160201-ep-031346a-mdo-016-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62895-el-juego-de-las-sillas-en-una-eurocamara-sin-britanicos">El juego de las sillas en una Eurocámara sin británicos</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 7 abril 2017</span> <span><a href="/noticia/62895-el-juego-de-las-sillas-en-una-eurocamara-sin-britanicos"><i class="fa fa-eye"></i> 16</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62886-ibon-uribe-el-acceso-de-hombres-y-mujeres-en-politica-no-es-igual"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62886-ibone-img.jpg" class="imgix-fluid" src="" alt="Ibon Uribe junto a la comisaria Corina Cretu y el presidente del CMRE." /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62886-ibon-uribe-el-acceso-de-hombres-y-mujeres-en-politica-no-es-igual">Ibon Uribe: ‘El acceso de hombres y mujeres en política no es igual’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 6 abril 2017</span> <span><a href="/noticia/62886-ibon-uribe-el-acceso-de-hombres-y-mujeres-en-politica-no-es-igual"><i class="fa fa-eye"></i> 16</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62851-siria-la-cristalizacion-de-la-paralisis-diplomatica-de-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62851-bashar-asad-img.jpg" class="imgix-fluid" src="" alt="Graffitti de Bashar al Asad. " /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62851-siria-la-cristalizacion-de-la-paralisis-diplomatica-de-la-ue">Siria: la cristalización de la parálisis diplomática de la UE</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 3 abril 2017</span> <span><a href="/noticia/62851-siria-la-cristalizacion-de-la-paralisis-diplomatica-de-la-ue"><i class="fa fa-eye"></i> 15</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62873-el-parlamento-europeo-acepta-el-envite-del-brexit-duro"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62873-brexitepdebate-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62873-el-parlamento-europeo-acepta-el-envite-del-brexit-duro">El Parlamento Europeo acepta el envite del ‘Brexit duro’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 5 abril 2017</span> <span><a href="/noticia/62873-el-parlamento-europeo-acepta-el-envite-del-brexit-duro"><i class="fa fa-eye"></i> 13</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62821-la-eurocamara-apuesta-por-incluir-un-articulo-de-revocabilidad-del-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62821-20161027-ep-043545-fma003-img.jpg" class="imgix-fluid" src="" alt="Sede de la Eurocámara en Estrasburgo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62821-la-eurocamara-apuesta-por-incluir-un-articulo-de-revocabilidad-del-brexit">La Eurocámara apuesta por incluir un artículo de revocabilidad del Brexit</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 28 marzo 2017</span> <span><a href="/noticia/62821-la-eurocamara-apuesta-por-incluir-un-articulo-de-revocabilidad-del-brexit"><i class="fa fa-eye"></i> 13</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62835-dastis-no-hay-que-tomarse-en-serio-las-amenazas-de-may"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62835-image-2017-03-30-img.jpg" class="imgix-fluid" src="" alt="Alfonso Dastis, ministro de Asuntos Exteriores español" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62835-dastis-no-hay-que-tomarse-en-serio-las-amenazas-de-may">Dastis: ‘No hay que tomarse en serio las amenazas de May’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 marzo 2017</span> <span><a href="/noticia/62835-dastis-no-hay-que-tomarse-en-serio-las-amenazas-de-may"><i class="fa fa-eye"></i> 13</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62855-una-roca-en-el-camino-hacia-un-brexit-blando"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62855-image-2017-04-03-img.jpg" class="imgix-fluid" src="" alt="Peñón de Gibraltar" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62855-una-roca-en-el-camino-hacia-un-brexit-blando">Una ‘Roca’ en el camino hacia un Brexit blando</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 3 abril 2017</span> <span><a href="/noticia/62855-una-roca-en-el-camino-hacia-un-brexit-blando"><i class="fa fa-eye"></i> 12</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62857-fintech-la-tecnologia-al-servicio-de-la-banca-por-la-que-apuesta-europa"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62857-8583948543-ea9e8af38c-z-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62857-fintech-la-tecnologia-al-servicio-de-la-banca-por-la-que-apuesta-europa">Fintech, la tecnología al servicio de la banca por la que apuesta Europa</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 29 marzo 2017</span> <span><a href="/noticia/62857-fintech-la-tecnologia-al-servicio-de-la-banca-por-la-que-apuesta-europa"><i class="fa fa-eye"></i> 11</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62868-la-ue-pide-calma-y-moderacion-tras-las-elecciones-en-ecuador"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62868-image-2017-04-04-1-img.jpg" class="imgix-fluid" src="" alt="Lenín Moreno" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62868-la-ue-pide-calma-y-moderacion-tras-las-elecciones-en-ecuador">La UE pide ‘calma y moderación’ tras las elecciones en Ecuador</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 abril 2017</span> <span><a href="/noticia/62868-la-ue-pide-calma-y-moderacion-tras-las-elecciones-en-ecuador"><i class="fa fa-eye"></i> 10</a></span>
            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>69</span></div>
        <div class="tag_item"><a href="/search?q=Refugiados&where=tag" title="Refugiados">Refugiados</a><span>40</span></div>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>31</span></div>
        <div class="tag_item"><a href="/search?q=Econom%C3%ADa&where=tag" title="Economía">Economía</a><span>28</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>26</span></div>
        <div class="tag_item"><a href="/search?q=Instituciones&where=tag" title="Instituciones">Instituciones</a><span>21</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>21</span></div>
        <div class="tag_item"><a href="/search?q=competencia&where=tag" title="competencia">competencia</a><span>18</span></div>
        <div class="tag_item"><a href="/search?q=medio+ambiente&where=tag" title="medio ambiente">medio ambiente</a><span>15</span></div>
        <div class="tag_item"><a href="/search?q=energ%C3%ADa&where=tag" title="energía">energía</a><span>14</span></div>
    </div>
    

                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
          
                     



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
        /*
        var $mod = $('#modal-encuesta');
        if ($mod.length) {
            if (document.cookie.indexOf("survey_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).on('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(24*3600*1000));
                    document.cookie = "survey_dismiss=1;path=/;expires="+d.toUTCString();                    
                });
                $mod.modal("show");
            }
        }
        */

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }       
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script> 
    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
