<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="El pasado febrero España envió a la Comisión Europea un documento en el que apostaba por avanzar de forma decidida en la integración de la Eurozona: en el texto se habla de un futuro presupuesto de la zona euro, un seguro común de desempleo, un Tesoro común y una mutualización de la deuda. Eso sí, Madrid exige cumplir a rajatabla con las normas de la Unión Europea para poder avanzar en ese sentido. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/63156-madrid-recomendo-en-febrero-apostar-por-la-integracion-de-la-eurozona" />
<meta property="og:title" content="Madrid recomendó en febrero apostar por la integración de la Eurozona" />
<meta property="og:description" content="El pasado febrero España envió a la Comisión Europea un documento en el que apostaba por avanzar de forma decidida en la integración de la Eurozona: en el texto se habla de un futuro presupuesto de la zona euro, un seguro común de desempleo, un Tesoro común y una mutualización de la deuda. Eso sí, Madrid exige cumplir a rajatabla con las normas de la Unión Europea para poder avanzar en ese sentido. " />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/05/63156-2cc94965-ba3f-4d7d-961f-4904493c835a-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Madrid recomendó en febrero apostar por la integración de la Eurozona | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
             
              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');        
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Jueves, 18 de Mayo de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 18-05-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

	
<a href="https://www.des-madrid.com/visit/" target="_blank"><img src="/ads/Visitantes_DES_730x92.jpg"></a>


</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat2 post-cat2">
                        <span><a href="/noticias/economia">Economía</a></span>
                    </div>
                                        <h2>Madrid recomendó en febrero apostar por la integración de la Eurozona</h2>
                    <!--  -->
                    <h4>por Nacho Alarcón</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>17 mayo 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63156-2cc94965-ba3f-4d7d-961f-4904493c835a-img.jpg" class="imgix-fh" src="" alt="Luis de Guindos, ministro español de Economía" />                                <div class="image-credits">
                    Luis de Guindos, ministro español de Economía<br>                    <i>Fuente: Consejo Europeo</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>El pasado febrero España envió a la Comisión Europea un documento en el que apostaba por avanzar de forma decidida en la integración de la Eurozona: en el texto se habla de un futuro presupuesto de la zona euro, un seguro común de desempleo, un Tesoro común y una mutualización de la deuda. Eso sí, Madrid exige cumplir a rajatabla con las normas de la Unión Europea para poder avanzar en ese sentido. </p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="http://www.mineco.gob.es/stfls/mineco/comun/pdf/170516_np_europa.pdf" target="_blank">Documento completo</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63099-bruselas-eleva-al-2-8-las-expectativas-de-crecimiento-de-espana"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63099-image-2017-05-11-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63099-bruselas-eleva-al-2-8-las-expectativas-de-crecimiento-de-espana">Bruselas eleva al 2,8% las expectativas de crecimiento de España</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63072-no-son-los-estibadores-los-que-evitan-un-acuerdo-son-el-gobierno-y-la-comision"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63072-image-2017-05-05-3-img.jpg" class="imgix-fluid" src="" alt="Pepe Álvarez, secretario general de UGT" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63072-no-son-los-estibadores-los-que-evitan-un-acuerdo-son-el-gobierno-y-la-comision">‘No son los estibadores los que evitan un acuerdo, son el Gobierno y la Comisión&#039;</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63007-draghi-subraya-que-la-recuperacion-de-la-eurozona-es-cada-vez-mas-solida"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/63007-mariete-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63007-draghi-subraya-que-la-recuperacion-de-la-eurozona-es-cada-vez-mas-solida">Draghi subraya que la recuperación de la Eurozona es ‘cada vez más sólida’</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63011-bruselas-lleva-a-espana-ante-la-justicia-por-incumplir-la-ley-hipotecaria"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/63011-image-2017-04-27-3-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63011-bruselas-lleva-a-espana-ante-la-justicia-por-incumplir-la-ley-hipotecaria">Bruselas lleva a España ante la justicia por incumplir la ley hipotecaria </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62969-el-deficit-de-la-eurozona-se-situa-en-el-1-5-y-cuatro-paises-incumplen-el-objetivo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62969-image-2017-04-24-img.jpg" class="imgix-fluid" src="" alt="Moscovici en sala de prensa" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62969-el-deficit-de-la-eurozona-se-situa-en-el-1-5-y-cuatro-paises-incumplen-el-objetivo">El déficit de la Eurozona se sitúa en el 1,5% y cuatro países incumplen el objetivo</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62950-la-produccion-en-la-construccion-se-dispara-casi-un-6-9-en-la-eurozona"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62950-construsio-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62950-la-produccion-en-la-construccion-se-dispara-casi-un-6-9-en-la-eurozona">La producción en la construcción se dispara casi un 6,9% en la Eurozona</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>    
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/349-una-nueva-primavera-europea">Una nueva primavera europea</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
	
           

        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">18</span>
                    <div>
                        <span class="item-date-month">may</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Consejo de Exteriores (Defensa)</a></h2>
                    <div class="content" style="display:none">
                        Los Veintiocho se reúnen en Bruselas para dar continuidad al encuentro del lunes. Consejo de Exteriores en formato de Defensa.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">18</span>
                    <div>
                        <span class="item-date-month">may</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Consejo de Justicia e Interior</a></h2>
                    <div class="content" style="display:none">
                        Los ministros del ramo se reúnen en Bruselas                    </div>
                </div>
            </div>
                    </div>
</div>           

    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63076-la-ue-saca-pecho-con-la-victoria-de-macron"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63076-image-2017-05-08-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63076-la-ue-saca-pecho-con-la-victoria-de-macron">La UE saca pecho con la victoria de Macron</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 8 mayo 2017</span> <span><a href="/noticia/63076-la-ue-saca-pecho-con-la-victoria-de-macron"><i class="fa fa-eye"></i> 28</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63040-edouard-ferrand-la-union-europea-esta-condenada-con-o-sin-la-salida-de-francia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63040-ferrand-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63040-edouard-ferrand-la-union-europea-esta-condenada-con-o-sin-la-salida-de-francia">Edouard Ferrand: ‘La Unión Europea está condenada, con o sin la salida de Francia’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 3 mayo 2017</span> <span><a href="/noticia/63040-edouard-ferrand-la-union-europea-esta-condenada-con-o-sin-la-salida-de-francia"><i class="fa fa-eye"></i> 20</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63062-emmanuel-macron-la-tormenta-perfecta"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63062-1024px-sommet-eco-franco-chinois-1960-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63062-emmanuel-macron-la-tormenta-perfecta">Emmanuel Macron: la tormenta perfecta</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 mayo 2017</span> <span><a href="/noticia/63062-emmanuel-macron-la-tormenta-perfecta"><i class="fa fa-eye"></i> 20</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63110-exclusiva-caso-luxleaks-no-no-me-arrepiento"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63110-27880933842-685034a437-b-img.jpg" class="imgix-fluid" src="" alt="Manifestación de apoyo a los acusados por el caso LuxLeaks" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63110-exclusiva-caso-luxleaks-no-no-me-arrepiento">EXCLUSIVA | Caso LuxLeaks: ‘No, no me arrepiento’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 mayo 2017</span> <span><a href="/noticia/63110-exclusiva-caso-luxleaks-no-no-me-arrepiento"><i class="fa fa-eye"></i> 19</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63112-el-proceso-de-radicalizacion-es-mas-personal-que-a-traves-de-internet"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63112-sandraeditorial-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63112-el-proceso-de-radicalizacion-es-mas-personal-que-a-traves-de-internet">‘El proceso de radicalización es más personal que a través de internet’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 mayo 2017</span> <span><a href="/noticia/63112-el-proceso-de-radicalizacion-es-mas-personal-que-a-traves-de-internet"><i class="fa fa-eye"></i> 17</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63073-la-pelea-de-barcelona-por-hacerse-con-la-agencia-europea-del-medicamento"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63073-bcn-img.jpg" class="imgix-fluid" src="" alt="Dolors Montserrat, ministra de Sanidad, Ada Colau, alcaldesa de Barcelona, y el teniente de alcalde, Jaume Collboni" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63073-la-pelea-de-barcelona-por-hacerse-con-la-agencia-europea-del-medicamento">La pelea de Barcelona por hacerse con la Agencia Europea del Medicamento</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 5 mayo 2017</span> <span><a href="/noticia/63073-la-pelea-de-barcelona-por-hacerse-con-la-agencia-europea-del-medicamento"><i class="fa fa-eye"></i> 16</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63068-la-casa-de-la-historia-europea-abre-sus-puertas"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63068-2017054-ep-052625cb-jbr-0001-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63068-la-casa-de-la-historia-europea-abre-sus-puertas">La Casa de la Historia Europea abre sus puertas</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 5 mayo 2017</span> <span><a href="/noticia/63068-la-casa-de-la-historia-europea-abre-sus-puertas"><i class="fa fa-eye"></i> 15</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63129-macron-se-reune-con-merkel-para-volver-a-engrasar-el-eje-paris-berlin"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63129-image-2017-05-15-2-img.jpg" class="imgix-fluid" src="" alt="Merkel y Macron, reunidos en Berlín durante la campaña francesa" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63129-macron-se-reune-con-merkel-para-volver-a-engrasar-el-eje-paris-berlin">Macron se reúne con Merkel para volver a engrasar el eje París-Berlín </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 15 mayo 2017</span> <span><a href="/noticia/63129-macron-se-reune-con-merkel-para-volver-a-engrasar-el-eje-paris-berlin"><i class="fa fa-eye"></i> 13</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63122-la-justicia-europea-decide-manana-sobre-las-competencias-negociadoras-de-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63122-image-2017-05-15-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63122-la-justicia-europea-decide-manana-sobre-las-competencias-negociadoras-de-la-ue">La Justicia europea decide mañana sobre las competencias negociadoras de la UE</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 15 mayo 2017</span> <span><a href="/noticia/63122-la-justicia-europea-decide-manana-sobre-las-competencias-negociadoras-de-la-ue"><i class="fa fa-eye"></i> 12</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63145-espana-se-estanca-en-derechos-lgtbi-en-una-ue-comprometida-pero-dividida"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63145-p034434001301-774125-img.jpg" class="imgix-fluid" src="" alt="La Comisión Europea celebra el Día Internacional Contra la Homofobia" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63145-espana-se-estanca-en-derechos-lgtbi-en-una-ue-comprometida-pero-dividida">España se estanca en derechos LGTBI en una UE comprometida pero dividida</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 17 mayo 2017</span> <span><a href="/noticia/63145-espana-se-estanca-en-derechos-lgtbi-en-una-ue-comprometida-pero-dividida"><i class="fa fa-eye"></i> 12</a></span>
            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>70</span></div>
        <div class="tag_item"><a href="/search?q=uni%C3%B3n+europea&where=tag" title="unión europea">unión europea</a><span>33</span></div>
        <div class="tag_item"><a href="/search?q=reino+unido&where=tag" title="reino unido">reino unido</a><span>33</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>29</span></div>
        <div class="tag_item"><a href="/search?q=Econom%C3%ADa&where=tag" title="Economía">Economía</a><span>26</span></div>
        <div class="tag_item"><a href="/search?q=innovacion&where=tag" title="innovacion">innovacion</a><span>16</span></div>
        <div class="tag_item"><a href="/search?q=energ%C3%ADa&where=tag" title="energía">energía</a><span>15</span></div>
        <div class="tag_item"><a href="/search?q=Elecciones&where=tag" title="Elecciones">Elecciones</a><span>15</span></div>
        <div class="tag_item"><a href="/search?q=America+latina&where=tag" title="America latina">America latina</a><span>15</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>14</span></div>
    </div>    


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
          
                     



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
        /*
        var $mod = $('#modal-encuesta');
        if ($mod.length) {
            if (document.cookie.indexOf("survey_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).on('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(24*3600*1000));
                    document.cookie = "survey_dismiss=1;path=/;expires="+d.toUTCString();                    
                });
                $mod.modal("show");
            }
        }
        */

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }       
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script> 
    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
