<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="David Davis, negociador jefe del lado británico, y Michel Barnier, negociador jefe de la Comisión Europea, han estrechado hoy sus manos para dar inicio a la segunda ronda de negociación del Brexit. Los derechos de los ciudadanos, la liquidación financiera y el problema irlandés son los principales asuntos de la agenda. Mientras tanto, Downing Street sufre una nueva crisis política, con los ‘brexiters’ intentando derribar a May y debilitar a Hammond. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/63582-comienza-la-nueva-ronda-de-negociaciones-del-brexit-mientras-siguen-las-punaladas-internas-en-londres" />
<meta property="og:title" content="Comienza la nueva ronda de negociaciones del Brexit mientras siguen las puñaladas internas en Londres" />
<meta property="og:description" content="David Davis, negociador jefe del lado británico, y Michel Barnier, negociador jefe de la Comisión Europea, han estrechado hoy sus manos para dar inicio a la segunda ronda de negociación del Brexit. Los derechos de los ciudadanos, la liquidación financiera y el problema irlandés son los principales asuntos de la agenda. Mientras tanto, Downing Street sufre una nueva crisis política, con los ‘brexiters’ intentando derribar a May y debilitar a Hammond. " />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/07/63582-image-2017-07-17-2-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Comienza la nueva ronda de negociaciones del Brexit mientras siguen las puñaladas internas en Londres | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
             
              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');        
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Martes, 18 de Julio de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 18-07-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.aquieuropa.com/openx/www/delivery/ajs.php':'http://ads.aquieuropa.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://ads.aquieuropa.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=16675680504" target="_blank"><img src="http://ads.aquieuropa.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=16675680504&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat65 post-cat65">
                        <span><a href="/noticias/brexit">Brexit</a></span>
                    </div>
                                        <h2>Comienza la nueva ronda de negociaciones del Brexit mientras siguen las puñaladas internas en Londres</h2>
                    <!--  -->
                    <h4>por Nacho Alarcón</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>17 julio 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63582-image-2017-07-17-2-img.jpg" class="imgix-fh" src="" alt="Barnier charla animadamente con Davis a su entrada en el Berlaymont" />                                <div class="image-credits">
                    Barnier charla animadamente con Davis a su entrada en el Berlaymont<br>                    <i>Fuente: Comisión Europea</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>David Davis, negociador jefe del lado británico, y Michel Barnier, negociador jefe de la Comisión Europea, han estrechado hoy sus manos para dar inicio a la segunda ronda de negociación del Brexit. Los derechos de los ciudadanos, la liquidación financiera y el problema irlandés son los principales asuntos de la agenda. Mientras tanto, Downing Street sufre una nueva crisis política, con los ‘brexiters’ intentando derribar a May y debilitar a Hammond. </p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="http://www.consilium.europa.eu/en/press/press-releases/2017/04/29-euco-brexit-guidelines/" target="_blank">Directrices negociadoras del Consejo para el Brexit</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63564-los-reyes-de-espana-visitan-londres-para-reforzar-lazos-a-pesar-del-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63564-image-2017-07-13-2-img.jpg" class="imgix-fluid" src="" alt="May recibe a Felipe VI " /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63564-los-reyes-de-espana-visitan-londres-para-reforzar-lazos-a-pesar-del-brexit">Los reyes de España visitan Londres para ‘reforzar’ lazos a pesar del Brexit</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63544-barnier-pide-a-londres-construir-una-relacion-de-confianza"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63544-image-2017-07-12-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63544-barnier-pide-a-londres-construir-una-relacion-de-confianza">Barnier pide a Londres construir una relación de ‘confianza’ </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63537-los-aeropuertos-piden-permanecer-en-el-cielo-abierto-tras-el-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63537-plane-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63537-los-aeropuertos-piden-permanecer-en-el-cielo-abierto-tras-el-brexit">Los aeropuertos piden permanecer en el ‘cielo abierto’ tras el Brexit</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63542-boris-johnson-cree-que-la-ue-pide-una-factura-exorbitante"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63542-image-2017-07-11-2-img.jpg" class="imgix-fluid" src="" alt="Boris Johnson acompañado de Sir Simon McDonald, director del servicio diplomático " /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63542-boris-johnson-cree-que-la-ue-pide-una-factura-exorbitante">Boris Johnson cree que la UE pide una factura ‘exorbitante’  </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63527-los-parlamentos-mueven-ficha-en-el-tablero-del-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63527-image-2017-07-10-img.jpg" class="imgix-fluid" src="" alt="Banderas de la UE y el Reino Unido" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63527-los-parlamentos-mueven-ficha-en-el-tablero-del-brexit">Los parlamentos mueven ficha en el tablero del Brexit</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63512-barnier-advierte-de-que-londres-tiene-mas-que-perder-si-no-hay-acuerdo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63512-image-2017-07-06-2-img.jpg" class="imgix-fluid" src="" alt="Michel Barnier" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63512-barnier-advierte-de-que-londres-tiene-mas-que-perder-si-no-hay-acuerdo">Barnier advierte de que Londres tiene &#039;más que perder&#039; si no hay acuerdo </a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/359-francia-y-alemania-siembran-el-embrion-de-la-defensa-europea">Francia y Alemania siembran el embrión de la Defensa europea</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    
    
	
    
        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">18</span>
                    <div>
                        <span class="item-date-month">jul</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Consejo de Pesca</a></h2>
                    <div class="content" style="display:none">
                        El lunes y martes, los ministros se preparan de cara al año 2018 y mantendrán un intercambio de opiniones sobre el futuro de la Política Agraria Común (PAC)                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">18</span>
                    <div>
                        <span class="item-date-month">jul</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Consejo de Asociación UE-Líbano</a></h2>
                    <div class="content" style="display:none">
                        Dirigido por Gebran Bassil, ministro de Asuntos Exteriores de Líbano y Federica Mogherini, Alta Representante de la UE para la Política Exterior y de Seguridad.                      </div>
                </div>
            </div>
                    </div>
</div>    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63554-tajani-sobre-polonia-no-se-puede-olvidar-la-solidaridad-de-hace-20-o-30-anos"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63554-image-2017-07-14-img.jpg" class="imgix-fluid" src="" alt="Antonio Tajani, presidente del Parlamento Europeo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63554-tajani-sobre-polonia-no-se-puede-olvidar-la-solidaridad-de-hace-20-o-30-anos">Tajani sobre Polonia: ‘No se puede olvidar la solidaridad de hace 20 o 30 años’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 14 julio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63476-valenciano-no-se-me-ocurre-que-cuba-tenga-la-intencion-de-incumplir-el-acuerdo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63476-valenciano-img.jpg" class="imgix-fluid" src="" alt="Elena Valenciano, eurodiputada socialista española" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63476-valenciano-no-se-me-ocurre-que-cuba-tenga-la-intencion-de-incumplir-el-acuerdo">Valenciano: &#039;No se me ocurre que Cuba tenga la intención de incumplir el acuerdo&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 julio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63513-la-des-union-europea-de-la-defensa"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63513-heart-60761-1280-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63513-la-des-union-europea-de-la-defensa">La des-unión europea de la Defensa</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 7 julio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63522-informe-final-del-foro-latinoamericano-aqui-europa"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63522-image-2017-07-05-1-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63522-informe-final-del-foro-latinoamericano-aqui-europa">Informe final del Foro Latinoamericano Aquí Europa </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 7 julio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63463-el-glifosato-cinco-anos-de-dudas-y-sospechas-en-torno-al-herbicida-mas-popular"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63463-20090909-poireaux-sulf-007-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63463-el-glifosato-cinco-anos-de-dudas-y-sospechas-en-torno-al-herbicida-mas-popular">El glifosato: cinco años de dudas y sospechas en torno al herbicida más popular</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63477-juncker-estalla-el-parlamento-europeo-es-ridiculo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63477-juncker-img.jpg" class="imgix-fluid" src="" alt="Jean-Claude Juncker en el Parlamento de Estrasburgo." /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63477-juncker-estalla-el-parlamento-europeo-es-ridiculo">Juncker estalla: ‘El Parlamento Europeo es ridículo’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 julio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63462-monti-la-principal-decepcion-de-merkel-no-era-con-italia-o-espana-sino-con-francia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63462-image-2017-06-30-img.jpg" class="imgix-fluid" src="" alt="Mario Monti" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63462-monti-la-principal-decepcion-de-merkel-no-era-con-italia-o-espana-sino-con-francia">Monti: ‘La principal decepción de Merkel no era con Italia o España, sino con Francia’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63561-innerarity-europa-se-ha-convertido-en-un-lugar-comodo-para-las-elites"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63561-innenarity-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63561-innerarity-europa-se-ha-convertido-en-un-lugar-comodo-para-las-elites">Innerarity: ‘Europa se ha convertido en un lugar cómodo para las élites&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 13 julio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63508-ser-europeo-garantiza-derechos-y-libertades-que-en-espana-se-cuestionan"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63508-img-3032-img.jpg" class="imgix-fluid" src="" alt="César Strawberry durante la entrevista" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63508-ser-europeo-garantiza-derechos-y-libertades-que-en-espana-se-cuestionan">‘Ser europeo garantiza derechos y libertades que en España se cuestionan’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 7 julio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63560-marruecos-el-socio-intocable-de-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63560-le-printemps-amazigh-arrive-au-maroc-5707444136-1-img.jpg" class="imgix-fluid" src="" alt="Protestas en Alhucemas, 2011" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63560-marruecos-el-socio-intocable-de-la-ue">Marruecos, el socio intocable de la UE</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 13 julio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>79</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>36</span></div>
        <div class="tag_item"><a href="/search?q=econom%C3%ADa&where=tag" title="economía">economía</a><span>35</span></div>
        <div class="tag_item"><a href="/search?q=innovacion&where=tag" title="innovacion">innovacion</a><span>23</span></div>
        <div class="tag_item"><a href="/search?q=justicia&where=tag" title="justicia">justicia</a><span>21</span></div>
        <div class="tag_item"><a href="/search?q=elecciones&where=tag" title="elecciones">elecciones</a><span>18</span></div>
        <div class="tag_item"><a href="/search?q=Uni%C3%B3n+Europea&where=tag" title="Unión Europea">Unión Europea</a><span>18</span></div>
        <div class="tag_item"><a href="/search?q=refugiado&where=tag" title="refugiado">refugiado</a><span>17</span></div>
        <div class="tag_item"><a href="/search?q=Am%C3%A9rica+Latina&where=tag" title="América Latina">América Latina</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=defensa&where=tag" title="defensa">defensa</a><span>14</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
          
                     



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
        /*
        var $mod = $('#modal-encuesta');
        if ($mod.length) {
            if (document.cookie.indexOf("survey_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).on('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(24*3600*1000));
                    document.cookie = "survey_dismiss=1;path=/;expires="+d.toUTCString();                    
                });
                $mod.modal("show");
            }
        }
        */

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }       
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script> 
    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
