<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Según informa la Organización Internacional para las Migraciones (OIM), no se han registrado fallecidos en el Mediterráneo desde el 9 de agosto, lo que deja la cifra de muertes en 2.410. Hasta la fecha, 121.517 migrantes han llegado a las costas europeas y 13.282 han sido rescatados en el mar. La OIM y las autoridades libias establecerán puntos de desembarque y un registro de migrantes. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/63726-ningun-migrante-ha-fallecido-en-el-mediterraneo-en-los-ultimos-20-dias" />
<meta property="og:title" content="Ningún migrante ha fallecido en el Mediterráneo en los últimos 20 días" />
<meta property="og:description" content="Según informa la Organización Internacional para las Migraciones (OIM), no se han registrado fallecidos en el Mediterráneo desde el 9 de agosto, lo que deja la cifra de muertes en 2.410. Hasta la fecha, 121.517 migrantes han llegado a las costas europeas y 13.282 han sido rescatados en el mar. La OIM y las autoridades libias establecerán puntos de desembarque y un registro de migrantes. " />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/08/63726-distressed-persons-are-transferred-to-a-maltese-patrol-vessel-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Ningún migrante ha fallecido en el Mediterráneo en los últimos 20 días | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
             
              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');        
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Miércoles, 30 de Agosto de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 30-08-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.aquieuropa.com/openx/www/delivery/ajs.php':'http://ads.aquieuropa.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://ads.aquieuropa.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=24279014068" target="_blank"><img src="http://ads.aquieuropa.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=24279014068&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat64 post-cat64">
                        <span><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></span>
                    </div>
                                        <h2>Ningún migrante ha fallecido en el Mediterráneo en los últimos 20 días</h2>
                    <!--  -->
                    <h4>por Victoria Silva Sánchez</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>29 agosto 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63726-distressed-persons-are-transferred-to-a-maltese-patrol-vessel-img.jpg" class="imgix-fh" src="" alt="Rescate de migrantes por un petrolero maltés" />                                <div class="image-credits">
                    Rescate de migrantes por un petrolero maltés<br>                                    </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>Según informa la Organización Internacional para las Migraciones (OIM), no se han registrado fallecidos en el Mediterráneo desde el 9 de agosto, lo que deja la cifra de muertes en 2.410. Hasta la fecha, 121.517 migrantes han llegado a las costas europeas y 13.282 han sido rescatados en el mar. La OIM y las autoridades libias establecerán puntos de desembarque y un registro de migrantes. </p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="https://www.iom.int/news/no-migrant-deaths-sea-last-20-days-mediterranean-arrivals-reach-121517-2017" target="_blank">Llegadas al Mediterráneo - Agosto 2017 OIM</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63723-en-bicicleta-de-ceuta-a-bruselas-por-la-integracion-y-la-acogida"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63723-20170829-114932-img.jpg" class="imgix-fluid" src="" alt="David y Loumkoua esta mañana frente al Parlamento Europeo en Bruselas" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63723-en-bicicleta-de-ceuta-a-bruselas-por-la-integracion-y-la-acogida">En bicicleta de Ceuta a Bruselas por la integración y la acogida </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63718-un-plan-de-accion-rapida-para-abordar-la-migracion-en-el-mediterraneo-central"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63718-6787507201-d959155088-o-img.jpg" class="imgix-fluid" src="" alt="Migrantes en un barco que parte de Libia" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63718-un-plan-de-accion-rapida-para-abordar-la-migracion-en-el-mediterraneo-central">Un plan de acción rápida para abordar la migración en el Mediterráneo central</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63705-polonia-pide-a-bruselas-que-cierre-su-procedimiento-de-infraccion"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63705-image-2017-08-24-2-img.jpg" class="imgix-fluid" src="" alt="Beata Sydlo, primera ministra polaca" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63705-polonia-pide-a-bruselas-que-cierre-su-procedimiento-de-infraccion">Polonia pide a Bruselas que cierre su procedimiento de infracción</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63687-italia-se-enfrenta-a-austria-por-el-despliegue-de-tropas-austriacas-en-la-frontera"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63687-passo-brennero04-11-07-img.jpg" class="imgix-fluid" src="" alt="Paso de Brenner, frontera entre Italia y Austria" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63687-italia-se-enfrenta-a-austria-por-el-despliegue-de-tropas-austriacas-en-la-frontera">Italia se enfrenta a Austria por el despliegue de tropas austríacas en la frontera</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63674-un-ministro-bulgaro-pide-desplegar-fuerzas-de-la-otan-para-frenar-la-migracion"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63674-e3dca2ee-42af-4fd7-8437-b62707cafdc3-img.jpg" class="imgix-fluid" src="" alt="Krasimir Karakachanov, a la izquierda de la imagen" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63674-un-ministro-bulgaro-pide-desplegar-fuerzas-de-la-otan-para-frenar-la-migracion">Un ministro búlgaro pide desplegar fuerzas de la OTAN para frenar la migración</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63665-los-guardacostas-libios-se-enfrentan-a-las-ong-de-rescate-en-el-mediterraneo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63665-27954496165-29023d4ebb-b-img.jpg" class="imgix-fluid" src="" alt="La tripulación de la ONG Proactiva Open Arms" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63665-los-guardacostas-libios-se-enfrentan-a-las-ong-de-rescate-en-el-mediterraneo">Los guardacostas libios se enfrentan a las ONG de rescate en el Mediterráneo</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/361-primer-semestre-2017-buenas-vibraciones-de-la-union-europea">Primer semestre 2017: buenas vibraciones de la Unión Europea</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    

    
    
	
    
        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">30</span>
                    <div>
                        <span class="item-date-month">ago</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Almuerzo de trabajo entre Juncker y Merkel en Berlín</a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">31</span>
                    <div>
                        <span class="item-date-month">ago</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Juncker recibe a Tony Blair en Bruselas</a></h2>
                    <div class="content" style="display:none">
                        Jean-Claude Juncker recibirá al ex primer ministro británico justo el día en el que finaliza la tercera ronda de negociación del Brexit.                     </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">31</span>
                    <div>
                        <span class="item-date-month">ago</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Final de la tercera ronda de negociación del Brexit</a></h2>
                    <div class="content" style="display:none">
                        Tras la última reunión, Michel Barnier, negociador jefe de la Comisión Europea, y David Davis, líder del equipo británico, darán una rueda de prensa.                     </div>
                </div>
            </div>
                    </div>
</div>    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63678-atentados-terroristas-en-barcelona-y-cambrils"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63678-2418242475-e8ffa188ab-b-img.jpg" class="imgix-fluid" src="" alt="Vista del puerto de Barcelona" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63678-atentados-terroristas-en-barcelona-y-cambrils">Atentados terroristas en Barcelona y Cambrils</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 17 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63714-bruselas-se-queja-de-los-planes-imaginarios-del-reino-unido-para-el-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63714-image-2017-08-25-1-img.jpg" class="imgix-fluid" src="" alt="David Davis y Michel Barnier" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63714-bruselas-se-queja-de-los-planes-imaginarios-del-reino-unido-para-el-brexit">Bruselas se queja de los ‘planes imaginarios’ del Reino Unido para el Brexit</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 25 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63716-barnier-reclama-negociar-el-brexit-seriamente-en-el-inicio-de-la-tercera-ronda-de-conversaciones"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63716-entrada-img.jpg" class="imgix-fluid" src="" alt="Barnier charla animadamente con Davis a su entrada en el Berlaymont" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63716-barnier-reclama-negociar-el-brexit-seriamente-en-el-inicio-de-la-tercera-ronda-de-conversaciones">Barnier reclama negociar el Brexit ‘seriamente’ en el inicio de la tercera ronda de conversaciones</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 28 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63695-londres-cede-en-la-cooperacion-judicial-con-la-ue-tras-el-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63695-image-2017-08-22-3-img.jpg" class="imgix-fluid" src="" alt="Edificio del TJUE" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63695-londres-cede-en-la-cooperacion-judicial-con-la-ue-tras-el-brexit">Londres cede en la cooperación judicial con la UE tras el Brexit</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63670-londres-presenta-sus-posiciones-sobre-los-acuerdos-aduaneros-e-irlanda-del-norte"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63670-image-2017-08-16-2-img.jpg" class="imgix-fluid" src="" alt="Barnier charla con Davis tras una rueda de prensa en la Comisión Europea" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63670-londres-presenta-sus-posiciones-sobre-los-acuerdos-aduaneros-e-irlanda-del-norte">Londres presenta sus posiciones sobre los acuerdos aduaneros e Irlanda del Norte</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 16 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63686-bruselas-se-queja-de-que-turquia-use-la-interpol-para-su-purga-interna"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63686-image-2017-08-21-2-img.jpg" class="imgix-fluid" src="" alt="Erdogan, presidente de Turquía" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63686-bruselas-se-queja-de-que-turquia-use-la-interpol-para-su-purga-interna">Bruselas se queja de que Turquía use la Interpol para su purga interna </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 21 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63685-cuanto-invierte-la-ue-en-seguridad-y-orden-publico"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63685-8186666512-3212ac8277-b-img.jpg" class="imgix-fluid" src="" alt="Antidisturbios del Cuerpo Nacional de Policía" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63685-cuanto-invierte-la-ue-en-seguridad-y-orden-publico">¿Cuánto invierte la UE en seguridad y orden público? </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 21 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63694-que-impacto-tendra-en-la-ue-la-continuidad-de-estados-unidos-en-afganistan"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63694-hires-150507-a-so125-008a-img.jpg" class="imgix-fluid" src="" alt="Soldados estadounidenses, checos y georgianos en Afganistán" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63694-que-impacto-tendra-en-la-ue-la-continuidad-de-estados-unidos-en-afganistan">¿Qué impacto tendrá en la UE la continuidad de Estados Unidos en Afganistán?</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63689-londres-insiste-en-saltar-a-la-segunda-fase-de-las-negociaciones-pronto"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63689-image-2017-08-21-3-img.jpg" class="imgix-fluid" src="" alt="Los equipos negociadores de la UE (izquierda) y el Reino Unido (derecha)" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63689-londres-insiste-en-saltar-a-la-segunda-fase-de-las-negociaciones-pronto">Londres insiste en saltar a la segunda fase de las negociaciones pronto</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 21 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63688-un-estudio-senala-que-los-europeos-confian-mas-en-la-ue-tras-el-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63688-european-flag-in-karlskrona-2011-img.jpg" class="imgix-fluid" src="" alt="Bandera de la Unión Europea" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63688-un-estudio-senala-que-los-europeos-confian-mas-en-la-ue-tras-el-brexit">Un estudio señala que los europeos confían más en la UE tras el Brexit</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 21 agosto 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>63</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>31</span></div>
        <div class="tag_item"><a href="/search?q=Econom%C3%ADa&where=tag" title="Economía">Economía</a><span>25</span></div>
        <div class="tag_item"><a href="/search?q=refugiado&where=tag" title="refugiado">refugiado</a><span>22</span></div>
        <div class="tag_item"><a href="/search?q=Uni%C3%B3n+Europea&where=tag" title="Unión Europea">Unión Europea</a><span>20</span></div>
        <div class="tag_item"><a href="/search?q=Justicia&where=tag" title="Justicia">Justicia</a><span>16</span></div>
        <div class="tag_item"><a href="/search?q=oriente&where=tag" title="oriente">oriente</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=innovacion&where=tag" title="innovacion">innovacion</a><span>10</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>10</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
          
                     



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
        /*
        var $mod = $('#modal-encuesta');
        if ($mod.length) {
            if (document.cookie.indexOf("survey_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).on('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(24*3600*1000));
                    document.cookie = "survey_dismiss=1;path=/;expires="+d.toUTCString();                    
                });
                $mod.modal("show");
            }
        }
        */

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }       
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script> 
    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
