<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="La Unión Europea apadrinará junto a Kuwait y la ONU una conferencia de donantes ante la violencia y persecución desatadas los últimos meses con la minoría rohingya en Birmania. El evento tendrá lugar el próximo lunes en la ciudad suiza de Ginebra. Christos Stylianides, comisario de Ayuda Humanitaria, la ha descrito como un momento importante para que la comunidad internacional demuestre su solidaridad." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/64138-la-ue-apadrina-una-conferencia-de-donantes-para-los-rohingya" />
<meta property="og:title" content="La UE apadrina una conferencia de donantes para los rohingya" />
<meta property="og:description" content="La Unión Europea apadrinará junto a Kuwait y la ONU una conferencia de donantes ante la violencia y persecución desatadas los últimos meses con la minoría rohingya en Birmania. El evento tendrá lugar el próximo lunes en la ciudad suiza de Ginebra. Christos Stylianides, comisario de Ayuda Humanitaria, la ha descrito como un momento importante para que la comunidad internacional demuestre su solidaridad." />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/10/64138-roh-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>La UE apadrina una conferencia de donantes para los rohingya | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        
                                                                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Viernes, 20 de Octubre de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 20-10-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<!--iframe src="/ads/movistar.html" width="728" height="90" scrolling="no" frameborder="no">
</iframe-->

<a href=" https://likes.movistar.es/?utm_source=Terceros&utm_medium=Banner&utm_campaign=MLikesSeptOct&utm_content=Generica" target="_blank"><img src="/ads/728x90_Mov_Likes_Gen.gif"></a>

</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat7 post-cat7">
                        <span><a href="/noticias/exteriores">Exteriores</a></span>
                    </div>
                                        <h2>La UE apadrina una conferencia de donantes para los rohingya</h2>
                    <!--  -->
                    <h4>por María G. Zornoza</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>20 octubre 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64138-roh-img.jpg" class="imgix-fh" src="" alt="" />                                <div class="image-credits">
                                        <i>Fuente: ECHO</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>La Unión Europea apadrinará junto a Kuwait y la ONU una conferencia de donantes ante la violencia y persecución desatadas los últimos meses con la minoría rohingya en Birmania. El evento tendrá lugar el próximo lunes en la ciudad suiza de Ginebra. Christos Stylianides, comisario de Ayuda Humanitaria, la ha descrito como un momento importante para que la comunidad internacional demuestre su solidaridad.</p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="https://www.unocha.org/sites/unocha/files/Draft%20Programme%20Outline_PledgingConference.pdf" target="_blank">Programa de la Conferencia</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63693-la-comision-ofrece-su-ayuda-a-italia-tras-un-terremoto-en-ischia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63693-image-2017-08-22-1-img.jpg" class="imgix-fluid" src="" alt="Imágenes del terremoto que afectó a la región de Abruzos en 2016" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63693-la-comision-ofrece-su-ayuda-a-italia-tras-un-terremoto-en-ischia">La Comisión ofrece su ayuda a Italia tras un terremoto en Ischia</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63683-la-ue-celebra-el-dia-mundial-de-la-ayuda-humanitaria"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/08/63683-image-2017-08-18-3-img.jpg" class="imgix-fluid" src="" alt="Campo de refugiados en Chad" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63683-la-ue-celebra-el-dia-mundial-de-la-ayuda-humanitaria">La UE celebra el Día Mundial de la Ayuda Humanitaria</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63174-el-consejo-adopta-un-nuevo-camino-para-mirar-al-desarrollo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63174-desarrollo-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63174-el-consejo-adopta-un-nuevo-camino-para-mirar-al-desarrollo">El Consejo adopta un ‘nuevo camino para mirar al Desarrollo’</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63042-los-europeos-apoyan-la-respuesta-de-emergencia-de-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63042-p030629002101-400176-img.jpg" class="imgix-fluid" src="" alt="Adaševci aid point, in Serbia, where UN agencies and other partners are involved in assisting migrants and refugees" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63042-los-europeos-apoyan-la-respuesta-de-emergencia-de-la-ue">Los europeos apoyan la respuesta de emergencia de la UE</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63009-la-comision-firma-una-asistencia-financiera-de-500-millones-con-tunez"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/63009-image-2017-04-27-2-img.jpg" class="imgix-fluid" src="" alt="Moscovici " /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63009-la-comision-firma-una-asistencia-financiera-de-500-millones-con-tunez">La Comisión firma una asistencia financiera de 500 millones con Túnez </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62986-la-comision-autoriza-116-millones-para-yemen"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/04/62986-yemeni-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62986-la-comision-autoriza-116-millones-para-yemen">La Comisión autoriza 116 millones para Yemen</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/368-iii-congreso-de-editores-celac-ue-bogota-centro-de-la-comunicacion-entre-europa-y-america-latina">III Congreso de editores CELAC-UE: Bogotá centro de la comunicación entre Europa y América Latina</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    

    
    
	
    
        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">20</span>
                    <div>
                        <span class="item-date-month">oct</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Elecciones en Chequia </a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">20</span>
                    <div>
                        <span class="item-date-month">oct</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Juncker, Tajani y Tusk recogen el Premio Princesa de Asturias</a></h2>
                    <div class="content" style="display:none">
                        Los presidentes de la Comisión Europeo, la Eurocámara y el Consejo recogen el viernes en Oviedo el Premio Princesa de Asturias de la Concordia.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">20</span>
                    <div>
                        <span class="item-date-month">oct</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Consejo Europeo a Veintisiete</a></h2>
                    <div class="content" style="display:none">
                        Los líderes europeos se reúnen sin Theresa May, primera ministra británica, para discutir los progresos en las negociaciones del Brexit.                     </div>
                </div>
            </div>
                    </div>
</div>    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64059-entre-ambigua-y-abierta-al-dialogo-asi-ve-la-eurocamara-la-declaracion-de-independencia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64059-plenoestrasburgo2-img.jpg" class="imgix-fluid" src="" alt="Pleno del Parlamento Europeo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64059-entre-ambigua-y-abierta-al-dialogo-asi-ve-la-eurocamara-la-declaracion-de-independencia">Entre &#039;ambigua&#039; y &#039;abierta al diálogo&#039;: así ve la Eurocámara la declaración de independencia</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 11 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64028-la-ue-inicia-su-camino-hacia-el-gobierno-electronico"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64028-startup-photos-1-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64028-la-ue-inicia-su-camino-hacia-el-gobierno-electronico">La UE inicia su camino hacia el gobierno electrónico</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 6 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64027-tusk-juncker-y-modi-unidos-contra-el-terrorismo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64027-indi-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64027-tusk-juncker-y-modi-unidos-contra-el-terrorismo">Tusk, Juncker y Modi: unidos contra el terrorismo</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 6 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64019-bruselas-quiere-mejorar-las-condiciones-de-los-becarios"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64019-becarios-img.jpg" class="imgix-fluid" src="" alt="Valdis Dombrovskis y Marianne Thyssen, hoy en rueda de prensa" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64019-bruselas-quiere-mejorar-las-condiciones-de-los-becarios">Bruselas quiere mejorar las condiciones de los becarios </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 5 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64078-gibraltar-es-un-microcosmos-de-los-problemas-del-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64078-image-2017-10-12-1-img.jpg" class="imgix-fluid" src="" alt="Molly Scott, eurodiputada de Los Verdes" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64078-gibraltar-es-un-microcosmos-de-los-problemas-del-brexit">‘Gibraltar es un microcosmos de los problemas del Brexit’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64070-las-victimas-de-eta-llevan-a-la-eurocamara-los-379-asesinatos-sin-resolver"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64070-becerril-img.jpg" class="imgix-fluid" src="" alt="Pagazaurtundúa y Jiménez Becerril, eurodiputadas españolas" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64070-las-victimas-de-eta-llevan-a-la-eurocamara-los-379-asesinatos-sin-resolver">Las víctimas de ETA llevan a la Eurocámara los 379 asesinatos sin resolver</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64022-la-ue-e-india-intentaran-impulsar-el-dificil-dialogo-sobre-el-acuerdo-comercial"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64022-image-2017-10-05-img.jpg" class="imgix-fluid" src="" alt="Modi, Tusk y Juncker en la cumbre UE-India de 2016" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64022-la-ue-e-india-intentaran-impulsar-el-dificil-dialogo-sobre-el-acuerdo-comercial">La UE e India intentarán impulsar el difícil diálogo sobre el acuerdo comercial</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 5 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64080-juncker-rechaza-la-independencia-catalana-no-quiero-una-ue-de-98-estados"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64080-junckerlux-img.jpg" class="imgix-fluid" src="" alt="Jean-Claude Juncker" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64080-juncker-rechaza-la-independencia-catalana-no-quiero-una-ue-de-98-estados">Juncker rechaza la independencia catalana: ‘No quiero una UE de 98 Estados’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 13 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64064-la-igualdad-de-genero-en-la-ue-avanza-a-paso-de-tortuga"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64064-people-2557508-1920-img.jpg" class="imgix-fluid" src="" alt="Padre cuidando de su hija" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64064-la-igualdad-de-genero-en-la-ue-avanza-a-paso-de-tortuga">La igualdad de género en la UE avanza a paso de tortuga</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 11 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64037-el-colectivo-lgbti-sufre-discriminacion-en-el-acceso-a-la-salud-en-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64037-2017-06-08-15-57-08-img.jpg" class="imgix-fluid" src="" alt="Atención médica" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64037-el-colectivo-lgbti-sufre-discriminacion-en-el-acceso-a-la-salud-en-la-ue">El colectivo LGBTI sufre discriminación en el acceso a la salud en la UE</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 9 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>66</span></div>
        <div class="tag_item"><a href="/search?q=econom%C3%ADa&where=tag" title="economía">economía</a><span>33</span></div>
        <div class="tag_item"><a href="/search?q=reino+unido&where=tag" title="reino unido">reino unido</a><span>30</span></div>
        <div class="tag_item"><a href="/search?q=uni%C3%B3n+europea&where=tag" title="unión europea">unión europea</a><span>26</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>23</span></div>
        <div class="tag_item"><a href="/search?q=refugiado&where=tag" title="refugiado">refugiado</a><span>21</span></div>
        <div class="tag_item"><a href="/search?q=ue&where=tag" title="ue">ue</a><span>20</span></div>
        <div class="tag_item"><a href="/search?q=oriente&where=tag" title="oriente">oriente</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=africa&where=tag" title="africa">africa</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=parlamento&where=tag" title="parlamento">parlamento</a><span>11</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
              <div id="modal-suscripcion" class="modal fade" tabindex="-1" role="dialog">
          <div class="modal-dialog" role="document">
            <div class="modal-content modal-bg">
				<div class="modal-header" style="border:none;">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<div class="modal-body">
					<h2 class="section-title">Suscríbete</h2>
					<p>Para tener acceso al contenido completo de las noticias de AquiEuropa es necesario ser suscriptor en cualquiera de sus modalidades.</p>
					<a class="btn-poll" href="/registro">Registrarse</a>
				</div>
            </div>
          </div>
        </div>



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruselas (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });

        

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script>
    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
