<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="El Eurogrupo se reúne hoy mirando de reojo a la carrera por la sucesión de la presidencia de la reunión de ministros de Finanzas de la zona euro, puesto ocupado por Jeroem Dijsselbloem, ex ministro holandés. Francia, Portugal, Luxemburgo y Eslovaquia son las mejores posicionadas, mientras que España, que siempre estuvo interesada por el puesto, se retira y busca un candidato al que apoyar. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/64234-un-eurogrupo-con-la-atencion-puesta-en-la-sucesion-de-dijsselbloem" />
<meta property="og:title" content="Un Eurogrupo con la atención puesta en la sucesión de Dijsselbloem" />
<meta property="og:description" content="El Eurogrupo se reúne hoy mirando de reojo a la carrera por la sucesión de la presidencia de la reunión de ministros de Finanzas de la zona euro, puesto ocupado por Jeroem Dijsselbloem, ex ministro holandés. Francia, Portugal, Luxemburgo y Eslovaquia son las mejores posicionadas, mientras que España, que siempre estuvo interesada por el puesto, se retira y busca un candidato al que apoyar. " />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/11/64234-image-2017-11-06-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Un Eurogrupo con la atención puesta en la sucesión de Dijsselbloem | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        
                                                                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Martes, 07 de Noviembre de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 07-11-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.aquieuropa.com/openx/www/delivery/ajs.php':'http://ads.aquieuropa.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://ads.aquieuropa.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=77478086715" target="_blank"><img src="http://ads.aquieuropa.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=77478086715&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat2 post-cat2">
                        <span><a href="/noticias/economia">Economía</a></span>
                    </div>
                                        <h2>Un Eurogrupo con la atención puesta en la sucesión de Dijsselbloem</h2>
                    <!--  -->
                    <h4>por Nacho Alarcón</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>6 noviembre 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/11/64234-image-2017-11-06-img.jpg" class="imgix-fh" src="" alt="Peter Kazimir, ministro eslovaco y posible candidato a la presidencia, pasa detrás de Jeroem Dijsselbloem, actual presidente del Eurogrupo" />                                <div class="image-credits">
                    Peter Kazimir, ministro eslovaco y posible candidato a la presidencia, pasa detrás de Jeroem Dijsselbloem, actual presidente del Eurogrupo<br>                    <i>Fuente: Eurogrupo</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>El Eurogrupo se reúne hoy mirando de reojo a la carrera por la sucesión de la presidencia de la reunión de ministros de Finanzas de la zona euro, puesto ocupado por Jeroem Dijsselbloem, ex ministro holandés. Francia, Portugal, Luxemburgo y Eslovaquia son las mejores posicionadas, mientras que España, que siempre estuvo interesada por el puesto, se retira y busca un candidato al que apoyar. </p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="http://www.consilium.europa.eu/en/council-eu/eurogroup/" target="_blank">Eurogrupo</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64214-la-inflacion-en-la-eurozona-se-situaria-en-el-1-4-en-octubre"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64214-shopping-1232944-1920-img.jpg" class="imgix-fluid" src="" alt="Supermercado" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64214-la-inflacion-en-la-eurozona-se-situaria-en-el-1-4-en-octubre">La inflación en la Eurozona se situaría en el 1,4% en octubre</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64207-bruselas-reclama-a-espana-los-presupuestos-de-2018-lo-antes-posible"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64207-1024px-luis-de-guindos-36423504133-img.jpg" class="imgix-fluid" src="" alt="Luis de Guindos, ministro español de Economía" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64207-bruselas-reclama-a-espana-los-presupuestos-de-2018-lo-antes-posible">Bruselas reclama a España los presupuestos de 2018 ‘lo antes posible’</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64209-la-comision-espera-cerrar-la-tercera-revision-del-rescate-griego-en-2017"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64209-tsipras-and-junker-img.jpg" class="imgix-fluid" src="" alt="Alexis Tsipras, primer ministro griego, junto a Jean-Claude Juncker, presidente de la Comisión Europea" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64209-la-comision-espera-cerrar-la-tercera-revision-del-rescate-griego-en-2017">La Comisión espera cerrar la tercera revisión del rescate griego en 2017</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64188-espana-devuelve-2-000-millones-de-euros-del-rescate-bancario"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64188-luis-de-guindos-ministro-delleconomia-img.jpg" class="imgix-fluid" src="" alt="Luis de Guindos" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64188-espana-devuelve-2-000-millones-de-euros-del-rescate-bancario">España devuelve 2.000 millones de euros del rescate bancario</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64192-el-bce-reduce-a-la-mitad-los-estimulos-monetarios-a-partir-de-enero"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64192-image-2017-10-26-1-img.jpg" class="imgix-fluid" src="" alt="Mario Draghi durante la rueda de prensa de hoy" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64192-el-bce-reduce-a-la-mitad-los-estimulos-monetarios-a-partir-de-enero">El BCE reduce a la mitad los estímulos monetarios a partir de enero</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64183-la-eurocamara-pide-que-el-crecimiento-economico-llegue-a-todos"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64183-image-2017-10-25-img.jpg" class="imgix-fluid" src="" alt="Pleno de Estrasburgo " /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64183-la-eurocamara-pide-que-el-crecimiento-economico-llegue-a-todos">La Eurocámara pide que el crecimiento económico llegue a todos</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/370-puigdemont-en-bruselas-estrategia-juridica-y-mediatica">Puigdemont en Bruselas, estrategia jurídica y mediática</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    

    
    
	
    
        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">07</span>
                    <div>
                        <span class="item-date-month">nov</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Ecofin</a></h2>
                    <div class="content" style="display:none">
                        Los ministros de Economía y Finanzas de la Unión Europea se reúnen en Bruselas                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">08</span>
                    <div>
                        <span class="item-date-month">nov</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Colegio de Comisarios</a></h2>
                    <div class="content" style="display:none">
                        El equipo Juncker mantiene su reunión semanal en Bruselas para consensuar los temas prioritarios                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">09</span>
                    <div>
                        <span class="item-date-month">nov</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">VI Ronda de Negociación del Brexit</a></h2>
                    <div class="content" style="display:none">
                        Hoy y mañana, los equipos negociadores de Bruselas y Londres se vuelven a sentar en la mesa para desencallar las conversaciones del Brexit                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">09</span>
                    <div>
                        <span class="item-date-month">nov</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Juncker visita Salamanca</a></h2>
                    <div class="content" style="display:none">
                        Jean-Claude Juncker, presidente de la Comisión Europea, visita Salamanca (España), donde será nombrado doctor honoris causa de la universidad.                     </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">10</span>
                    <div>
                        <span class="item-date-month">nov</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Consejo de Exteriores (Comercio)</a></h2>
                    <div class="content" style="display:none">
                        Los ministros de Asuntos Exteriores de la UE se reúnen en Bruselas para hablar de Comercio                    </div>
                </div>
            </div>
                    </div>
</div>    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64203-la-ue-no-reconoce-la-independencia-de-cataluna-nada-cambia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64203-tusk3-img.jpg" class="imgix-fluid" src="" alt="Donald Tusk, presidente del Consejo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64203-la-ue-no-reconoce-la-independencia-de-cataluna-nada-cambia">La UE no reconoce la independencia de Cataluña: ‘Nada cambia’ </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 27 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64196-nord-stream-2-el-caballo-de-troya-ruso"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64196-e0a30e9rcwjoz4flvkk3lboyxgokxzkx-img.jpg" class="imgix-fluid" src="" alt="Dmitry Medvedev, Gerhard Schröder y Alexei Miller, CEO de Gazprom" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64196-nord-stream-2-el-caballo-de-troya-ruso">Nord Stream 2: ¿el caballo de Troya ruso?</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 27 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64212-guia-del-asilo-en-la-ue-para-ciudadanos-comunitarios-dificil-especialmente-para-puigdemont"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64212-el-president-mas-imposa-la-medalla-al-president-puigdemont-img.jpg" class="imgix-fluid" src="" alt="Carles Puigdemont, ex presidente de la Generalitat" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64212-guia-del-asilo-en-la-ue-para-ciudadanos-comunitarios-dificil-especialmente-para-puigdemont">Guía del asilo en la UE para ciudadanos comunitarios: difícil, especialmente para Puigdemont</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64198-el-cambio-climatico-protagoniza-la-ultima-partida-de-horizonte-2020"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64198-moedas-img.jpg" class="imgix-fluid" src="" alt="Carlos Moedas, comisario de Innovación" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64198-el-cambio-climatico-protagoniza-la-ultima-partida-de-horizonte-2020">El cambio climático protagoniza la última partida de Horizonte 2020</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 27 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64175-el-pleno-condena-el-acoso-sexual-en-la-ue-que-tambien-llega-a-la-eurocamara"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64175-metoo-2859980-640-img.jpg" class="imgix-fluid" src="" alt="Imagen de la campaña iniciada por redes sociales." /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64175-el-pleno-condena-el-acoso-sexual-en-la-ue-que-tambien-llega-a-la-eurocamara">El Pleno condena el acoso sexual en la UE que también llega a la Eurocámara</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 25 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64147-acuerdo-cogido-con-pinzas-sobre-la-directiva-de-los-trabajadores-desplazados"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64147-95ee624f-99e9-488b-b295-22fbf8e9e24d-img.jpg" class="imgix-fluid" src="" alt="Consejo de Empleo, Política Social, Sanidad y Consumidores" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64147-acuerdo-cogido-con-pinzas-sobre-la-directiva-de-los-trabajadores-desplazados">Acuerdo cogido con pinzas sobre la directiva de los trabajadores desplazados</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64195-juncker-los-catalanes-no-estan-siendo-oprimidos-por-espana"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64195-junckereu-img.jpg" class="imgix-fluid" src="" alt="Jean-Claude Juncker" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64195-juncker-los-catalanes-no-estan-siendo-oprimidos-por-espana">Juncker: &#039;Los catalanes no están siendo oprimidos por España&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 27 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64200-los-marroquies-que-atraviesan-el-mediterraneo-son-el-doble-que-en-2016"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64200-10-prop-1200x720-7c4ffd9048-img.jpg" class="imgix-fluid" src="" alt="Operación Tritón 2016" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64200-los-marroquies-que-atraviesan-el-mediterraneo-son-el-doble-que-en-2016">Los marroquíes que atraviesan el Mediterráneo son el doble que en 2016</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 27 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64204-el-delegado-de-cataluna-en-bruselas-acepta-su-cese-impuesto-por-rajoy"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64204-amadeu-altafaj-generalitat-cataluna-ue-ecdima20171024-0006-3-img.jpg" class="imgix-fluid" src="" alt="Amadeu Altafaj" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64204-el-delegado-de-cataluna-en-bruselas-acepta-su-cese-impuesto-por-rajoy">El delegado de Cataluña en Bruselas acepta su cese impuesto por Rajoy</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64193-el-pleno-pide-a-bruselas-medidas-para-luchar-contra-el-acoso-sexual"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64193-plenoestrasburgo-img.jpg" class="imgix-fluid" src="" alt="Pleno del Parlamento Europeo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64193-el-pleno-pide-a-bruselas-medidas-para-luchar-contra-el-acoso-sexual">El Pleno pide a Bruselas medidas para luchar contra el acoso sexual</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 26 octubre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>68</span></div>
        <div class="tag_item"><a href="/search?q=econom%C3%ADa&where=tag" title="economía">economía</a><span>41</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>31</span></div>
        <div class="tag_item"><a href="/search?q=ue&where=tag" title="ue">ue</a><span>27</span></div>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>25</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>24</span></div>
        <div class="tag_item"><a href="/search?q=refugiado&where=tag" title="refugiado">refugiado</a><span>18</span></div>
        <div class="tag_item"><a href="/search?q=africa&where=tag" title="africa">africa</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=parlamento&where=tag" title="parlamento">parlamento</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=regiones&where=tag" title="regiones">regiones</a><span>12</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
              <div id="modal-suscripcion" class="modal fade" tabindex="-1" role="dialog">
          <div class="modal-dialog" role="document">
            <div class="modal-content modal-bg">
				<div class="modal-header" style="border:none;">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<div class="modal-body">
					<h2 class="section-title">Suscríbete</h2>
					<p>Para tener acceso al contenido completo de las noticias de AquiEuropa es necesario ser suscriptor en cualquiera de sus modalidades.</p>
					<a class="btn-poll" href="/registro">Registrarse</a>
				</div>
            </div>
          </div>
        </div>



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruselas (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });

        

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script>
    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
