<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=5" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="El presidente turco Recep Tayyip Erdogan visitó este fin de semana el Elíseo. En el encuentro, Emmanuel Macron, presidente francés, cerró la puerta a cualquier avance de su país en el proceso de adhesión. Una puerta ante la que está “seriamente cansado” de esperar el turco. Ambos evidenciaron que la relación futura entre Bruselas y Ankara se erigirá en forma de asociación y no de adhesión." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/64505-macron-cierra-la-puerta-a-la-adhesion-de-turquia-ante-un-erdogan-cansado" />
<meta property="og:title" content="Macron cierra la puerta a la adhesión de Turquía ante un Erdogan ‘cansado’" />
<meta property="og:description" content="El presidente turco Recep Tayyip Erdogan visitó este fin de semana el Elíseo. En el encuentro, Emmanuel Macron, presidente francés, cerró la puerta a cualquier avance de su país en el proceso de adhesión. Una puerta ante la que está “seriamente cansado” de esperar el turco. Ambos evidenciaron que la relación futura entre Bruselas y Ankara se erigirá en forma de asociación y no de adhesión." />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2018/01/64505-maxresdefault-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Macron cierra la puerta a la adhesión de Turquía ante un Erdogan ‘cansado’ | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        
                                                                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Lunes, 08 de Enero de 2018</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 08-01-2018</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.aquieuropa.com/openx/www/delivery/ajs.php':'http://ads.aquieuropa.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://ads.aquieuropa.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=7394357818" target="_blank"><img src="http://ads.aquieuropa.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=7394357818&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat7 post-cat7">
                        <span><a href="/noticias/exteriores">Exteriores</a></span>
                    </div>
                                        <h2>Macron cierra la puerta a la adhesión de Turquía ante un Erdogan ‘cansado’</h2>
                    <!--  -->
                    <h4>por María G. Zornoza</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>8 enero 2018</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64505-maxresdefault-img.jpg" class="imgix-fh" src="" alt="Macron y Erdogan" />                                <div class="image-credits">
                    Macron y Erdogan<br>                                    </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>El presidente turco Recep Tayyip Erdogan visitó este fin de semana el Elíseo. En el encuentro, Emmanuel Macron, presidente francés, cerró la puerta a cualquier avance de su país en el proceso de adhesión. Una puerta ante la que está “seriamente cansado” de esperar el turco. Ambos evidenciaron que la relación futura entre Bruselas y Ankara se erigirá en forma de asociación y no de adhesión.</p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="https://ec.europa.eu/neighbourhood-enlargement/countries/detailed-country-information/turkey_en" target="_blank">Turquía y la UE</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64498-turquia-recula-y-da-pasos-hacia-su-futuro-europeo"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64498-er-img.jpg" class="imgix-fluid" src="" alt="Recep Tayyip Erdogan" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64498-turquia-recula-y-da-pasos-hacia-su-futuro-europeo">Turquía recula y da pasos hacia su futuro europeo</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64257-las-ayudas-de-la-ue-en-turquia-no-llegan-a-mas-de-dos-millones-de-sirios"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/11/64257-turc-img.jpg" class="imgix-fluid" src="" alt="Refugiados en la frontera turco-siria" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64257-las-ayudas-de-la-ue-en-turquia-no-llegan-a-mas-de-dos-millones-de-sirios">Las ayudas de la UE en Turquía no llegan a más de dos millones de sirios</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64190-erdogan-escucha-el-mensaje-de-bruselas"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64190-tayyip-img.jpg" class="imgix-fluid" src="" alt="Recep Tayyip Erdogan" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64190-erdogan-escucha-el-mensaje-de-bruselas">Erdogan escucha el mensaje de Bruselas</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64142-mensaje-a-turquia-en-la-cumbre-dialogo-si-pero-serio"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64142-tr-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64142-mensaje-a-turquia-en-la-cumbre-dialogo-si-pero-serio">Mensaje a Turquía en la Cumbre: diálogo sí, pero serio</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64131-tajani-necesitamos-una-linea-clara-en-las-relaciones-con-turquia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64131-tajani-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64131-tajani-necesitamos-una-linea-clara-en-las-relaciones-con-turquia">Tajani: &#039;Necesitamos una línea clara en las relaciones con Turquía&#039;</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64109-los-lideres-europeos-ante-turquia-recortar-fondos-o-mantener-el-status-quo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/10/64109-european-union-and-turkey-8712836155854cxb-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64109-los-lideres-europeos-ante-turquia-recortar-fondos-o-mantener-el-status-quo">Los líderes europeos ante Turquía: ¿Recortar fondos o mantener el status quo?  </a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/378-agenda-europea-2018-un-ano-clave-con-el-viento-a-favor">Agenda europea 2018, un año clave con el viento a favor</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    

    
    
	
    
        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">08</span>
                    <div>
                        <span class="item-date-month">ene</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Visita del presidente de Eslovenia</a></h2>
                    <div class="content" style="display:none">
                        Borut Pahor, presidente de Eslovenia, visita las instituciones europeas y será recibido por Tusk y Juncker                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">08</span>
                    <div>
                        <span class="item-date-month">ene</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Conferencia sobre el futuro financiero</a></h2>
                    <div class="content" style="display:none">
                        A lo largo de hoy mañana Juncker, diferentes comisarios o personalidades de la talla de Mario Monti debatirán sobre el próximo marco financiero multianual                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">09</span>
                    <div>
                        <span class="item-date-month">ene</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">El primer ministro polaco en Bruselas</a></h2>
                    <div class="content" style="display:none">
                        Mateusz Morawiecki, &#039;premier&#039; polaco&#039;, visita la capital europea en su primer viaje tras la propuesta de la Comisión de aplicar el nuclear Artículo 7 a su país                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">10</span>
                    <div>
                        <span class="item-date-month">ene</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Colegio de Comisarios</a></h2>
                    <div class="content" style="display:none">
                        El equipo que lidera Jean-Claude Juncker se reúne en su encuentro semanal por primera vez tras la propuesta de aplicar el Artículo 7 a Polonia                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">11</span>
                    <div>
                        <span class="item-date-month">ene</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Inauguración de la Presidencia de Bulgaria</a></h2>
                    <div class="content" style="display:none">
                        Bulgaria inaugura de forma oficial su Presidencia con un solemne acto organizado en la capital, Sofía                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">11</span>
                    <div>
                        <span class="item-date-month">ene</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Financiación del terrorismo</a></h2>
                    <div class="content" style="display:none">
                        La comisión de Libertades Civiles de la Eurocámara vota una propuesta de ley para congelar activos que podrían financiar actividades delictivas como el terrorismo                    </div>
                </div>
            </div>
                    </div>
</div>    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64495-brexit-y-migracion-los-grandes-retos-de-la-presidencia-bulgara"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64495-bul-img.jpg" class="imgix-fluid" src="" alt="Bulgaria" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64495-brexit-y-migracion-los-grandes-retos-de-la-presidencia-bulgara">Brexit y migración: los grandes retos de la Presidencia búlgara</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64487-el-acuerdo-ue-mexico-se-aplaza-para-el-proximo-ano"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/12/64487-mal-img.jpg" class="imgix-fluid" src="" alt="Archivo: Cecilia Malmström en México" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64487-el-acuerdo-ue-mexico-se-aplaza-para-el-proximo-ano">El acuerdo UE-México se aplaza para el próximo año</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 21 diciembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64485-las-10-noticias-mas-leidas-de-este-ano-en-aqui-europa"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/12/64485-pulse-of-europe-munchen-5-19-3-2017-10-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64485-las-10-noticias-mas-leidas-de-este-ano-en-aqui-europa">Las 10 noticias más leídas de este año en Aquí Europa</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 diciembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64482-bruselas-propone-activar-el-articulo-7-contra-polonia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/12/64482-image-2017-12-20-2-img.jpg" class="imgix-fluid" src="" alt="Edificio Berlaymont, sede de la Comisión Europea" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64482-bruselas-propone-activar-el-articulo-7-contra-polonia">Bruselas propone activar el artículo 7 contra Polonia</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 20 diciembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64494-cinco-personajes-del-ano-para-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/12/64494-personajes-del-an-o-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64494-cinco-personajes-del-ano-para-la-ue">Cinco personajes del año para la UE</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 diciembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64492-de-como-la-union-europea-sobrevivio-a-2017"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/12/64492-marine-img.jpg" class="imgix-fluid" src="" alt="Marine Le Pen en campaña electoral" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64492-de-como-la-union-europea-sobrevivio-a-2017">De cómo la Unión Europea sobrevivió a 2017</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 diciembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64484-las-edades-del-consejo-europeo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/12/64484-image-2017-12-22-img.jpg" class="imgix-fluid" src="" alt="Sebastian Kurz junto al presidente del Consejo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64484-las-edades-del-consejo-europeo">Las edades del Consejo Europeo</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 diciembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64481-barnier-propone-que-el-periodo-transitorio-del-brexit-finalice-el-31-de-diciembre-de-2020"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/12/64481-image-2017-12-20-1-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64481-barnier-propone-que-el-periodo-transitorio-del-brexit-finalice-el-31-de-diciembre-de-2020">Barnier propone que el periodo transitorio del Brexit finalice el 31 de diciembre de 2020</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 20 diciembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64483-juncker-no-prejuzga-la-entrada-de-la-extrema-derecha-en-austria"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/12/64483-image-2017-12-20-3-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64483-juncker-no-prejuzga-la-entrada-de-la-extrema-derecha-en-austria">Juncker no prejuzga la entrada de la extrema derecha en Austria</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 20 diciembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64503-macron-adivierte-del-dilema-del-prisionero-en-la-segunda-fase-del-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64503-mac-img.jpg" class="imgix-fluid" src="" alt="Emmanuel Macron" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64503-macron-adivierte-del-dilema-del-prisionero-en-la-segunda-fase-del-brexit">Macron adivierte del ‘dilema del prisionero’ en la segunda fase del Brexit</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 5 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>60</span></div>
        <div class="tag_item"><a href="/search?q=ue&where=tag" title="ue">ue</a><span>28</span></div>
        <div class="tag_item"><a href="/search?q=econom%C3%ADa&where=tag" title="economía">economía</a><span>28</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>26</span></div>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>24</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>23</span></div>
        <div class="tag_item"><a href="/search?q=defensa&where=tag" title="defensa">defensa</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=sociedad&where=tag" title="sociedad">sociedad</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=regiones&where=tag" title="regiones">regiones</a><span>10</span></div>
        <div class="tag_item"><a href="/search?q=africa&where=tag" title="africa">africa</a><span>10</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
              <div id="modal-suscripcion" class="modal fade" tabindex="-1" role="dialog">
          <div class="modal-dialog" role="document">
            <div class="modal-content modal-bg">
				<div class="modal-header" style="border:none;">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<div class="modal-body">
					<h2 class="section-title">Aquí Europa ahora es más Libre</h2>
					<p>Desde ahora, la mayoría de las informaciones de Aquí Europa son de libre acceso mediante la suscripción AE Libre.</p>
					<a class="btn-poll" href="/registro">Registrarse</a>
				</div>
            </div>
          </div>
        </div>



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
						<li><a href="/paginas/cookies">Cookies</a></li>
						<li><a href="/paginas/politica_privacidad">Política de privacidad</a></li>

					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruselas (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=5"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });

                var $mod = $('#modal-suscripcion');
        if ($mod.length) {
            if (document.cookie.indexOf("modal_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).one('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(0.5*3600*1000));
                    document.cookie = "modal_dismiss=1;path=/;expires="+d.toUTCString();
                });
                $mod.modal("show");
            }
        }
        

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script>

	<div id="accept-cookies-container" style="display: none; background: rgba(255, 255, 255, 0.9); border-top: 1px solid #1c2d3f; bottom: 0; left: 0; padding: 10px; position: fixed; right: 0; text-align: center; z-index: 9999;">
  <a href="#" data-action="close" style="float: right; font-size: 21px; font-weight: 700; line-height: 1;">×</a>
  <p style="margin-bottom:0px;padding: 0px 20px;" data-lang="es">Nuestro sitio web usa cookies para mejorar la experiencia de usuario, conocer sus hábitos de navegación y ofrecerle mejor contenido.
    Si continúa navegando por el sitio entendemos que da su consentimiento a nuestra <a style="color:#04275d" href="/paginas/cookies" target="blank">política de cookies</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #fff; background: #04275d; cursor: pointer">Aceptar</a>
  </p>  <p data-lang="en">Our website uses cookies in order to improve your user experience, know your navigation habits and offer you better contents.
    By using this website you consent to our <a href="/en/cookie-policy" target="blank">cookie policy</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #666; border: 1px solid #666; cursor: pointer">Accept</a>
  </p></div>
<script type="text/javascript">
    (function(){var lang=document.documentElement.lang.split('-')[0]||'es';if(document.cookie.indexOf("accept_cookies")===-1){document.body.addEventListener("click",function(e){var d=new Date();d.setTime(d.getTime()+(30*24*3600*1000));document.cookie="accept_cookies=1;path=/;expires="+d.toUTCString();e.target.removeEventListener(e.type,arguments.callee)});var el=document.getElementById('accept-cookies-container');el.style.display='';el.addEventListener('click',function(event){if(event.target.getAttribute('data-action')==='close'){el.style.display='none'}});var ps=el.querySelectorAll('[data-lang]'),i,found=!1;for(i=0;i<ps.length;i++){if(ps[i].getAttribute('data-lang')==lang){found=!0;ps[i].style.display=''}else{ps[i].style.display='none'}}
if(!found&&i){ps[0].style.display=''}}})()
</script>


    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
