<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=5" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="El conservador Nicos Anastasiades (71) se impuso ayer a su rival Stavros Malas, independiente pero con el apoyo de los comunistas, en la segunda vuelta de las elecciones de Chipre. Anastasiades revalida así otros cinco años como presidente de la isla con el objetivo de relanzar las conversaciones de reunificación e impulsar la golpeada economía que dejó la crisis. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/64613-anastasiades-reelegido-presidente-de-chipre" />
<meta property="og:title" content="Anastasiades, reelegido presidente de Chipre" />
<meta property="og:description" content="El conservador Nicos Anastasiades (71) se impuso ayer a su rival Stavros Malas, independiente pero con el apoyo de los comunistas, en la segunda vuelta de las elecciones de Chipre. Anastasiades revalida así otros cinco años como presidente de la isla con el objetivo de relanzar las conversaciones de reunificación e impulsar la golpeada economía que dejó la crisis. " />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2018/02/64613-nik-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Anastasiades, reelegido presidente de Chipre | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        
                                                                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Lunes, 05 de Febrero de 2018</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 05-02-2018</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<!--iframe src="/ads/movistar.html" width="728" height="90" scrolling="no" frameborder="no">
</iframe-->

<a href=" https://likes.movistar.es/?utm_source=Terceros&utm_medium=Banner&utm_campaign=MLikesSeptOct&utm_content=Generica" target="_blank"><img src="/ads/728x90_Mov_Likes_Gen.gif"></a>

</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat1 post-cat1">
                        <span><a href="/noticias/union-europea">Unión Europea</a></span>
                    </div>
                                        <h2>Anastasiades, reelegido presidente de Chipre</h2>
                    <!--  -->
                    <h4>por María G. Zornoza</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>5 febrero 2018</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2018/02/64613-nik-img.jpg" class="imgix-fh" src="" alt="Nicos Anastasiades" />                                <div class="image-credits">
                    Nicos Anastasiades<br>                    <i>Fuente: Wikimedia</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>El conservador Nicos Anastasiades (71) se impuso ayer a su rival Stavros Malas, independiente pero con el apoyo de los comunistas, en la segunda vuelta de las elecciones de Chipre. Anastasiades revalida así otros cinco años como presidente de la isla con el objetivo de relanzar las conversaciones de reunificación e impulsar la golpeada economía que dejó la crisis. </p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="https://europa.eu/european-union/about-eu/countries/member-countries/cyprus_es" target="_blank">Chipre en la UE</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64611-economia-y-una-frontera-las-claves-en-las-elecciones-de-chipre"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/02/64611-cyp-img.jpg" class="imgix-fluid" src="" alt="Valla que divide Chipre" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64611-economia-y-una-frontera-las-claves-en-las-elecciones-de-chipre">Economía y una frontera: las claves en las elecciones de Chipre</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64508-la-ue-no-comenta-las-elecciones-en-el-norte-de-chipre"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64508-nico-img.jpg" class="imgix-fluid" src="" alt="Nicosia" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64508-la-ue-no-comenta-las-elecciones-en-el-norte-de-chipre">La UE ‘no comenta’ las elecciones en el norte de Chipre</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63773-tajani-reafirma-el-apoyo-de-la-eurocamara-a-la-reunificacion-de-chipre"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63773-20170829-ep-057021a-gvw-0036-img.jpg" class="imgix-fluid" src="" alt="Antonio Tajani" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63773-tajani-reafirma-el-apoyo-de-la-eurocamara-a-la-reunificacion-de-chipre">Tajani reafirma el apoyo de la Eurocámara a la reunificación de Chipre </a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63514-las-conversaciones-para-la-reunificacion-de-chipre-terminan-sin-acuerdo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63514-cyprustalks-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63514-las-conversaciones-para-la-reunificacion-de-chipre-terminan-sin-acuerdo">Las conversaciones para la reunificación de Chipre terminan sin acuerdo</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63443-comienza-la-ultima-oportunidad-de-chipre-para-su-reunificacion"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63443-cyprus-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63443-comienza-la-ultima-oportunidad-de-chipre-para-su-reunificacion">Comienza la ‘última oportunidad’ de Chipre para su reunificación</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62294-juncker-estara-en-las-conversaciones-de-reunificacion-de-chipre"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62294-image-2017-01-09-1-img.jpg" class="imgix-fluid" src="" alt="Un control militar en Nicosia" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62294-juncker-estara-en-las-conversaciones-de-reunificacion-de-chipre">Juncker estará en las conversaciones de reunificación de Chipre</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/382-el-sueno-americano-de-trump-y-su-pesadilla-europea">El sueño americano de Trump y su pesadilla europea</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    

    
    
	
    
        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">05</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Pleno de Estrasburgo (5-8 de febrero)</a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">05</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">MarioDraghi, presidente del BCE, ante la Eurocámara</a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">05</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Michel Barnier se reúne con David Davis en Londres</a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">06</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Andrej Plenkovic, primer ministro croata, habla ante el Pleno</a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">06</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Debate sobre la invasión turca de Afrín</a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">06</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Ronda de negociación del Brexit (6-9 de febrero)</a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">08</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Jean-Claude Juncker cena con Angela Merkel</a></h2>
                    <div class="content" style="display:none">
                                            </div>
                </div>
            </div>
                    </div>
</div>    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64570-la-eurocamara-vota-por-la-reduccion-de-asientos-y-un-nuevo-reparto-tras-el-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64570-20061026-votes-stg-002-resized-m-img.jpg" class="imgix-fluid" src="" alt="Pleno de Estrasburgo " /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64570-la-eurocamara-vota-por-la-reduccion-de-asientos-y-un-nuevo-reparto-tras-el-brexit">La Eurocámara vota por la reducción de asientos y un nuevo reparto tras el Brexit</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 23 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64564-macron-cree-que-habria-habido-frexit-si-se-hubiera-celebrado-un-referendum-similar-al-britanico"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64564-image-2018-01-22-img.jpg" class="imgix-fluid" src="" alt="Emmanuel Macron y Theresa May en el Elíseo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64564-macron-cree-que-habria-habido-frexit-si-se-hubiera-celebrado-un-referendum-similar-al-britanico">Macron cree que habría habido Frexit si se hubiera celebrado un referéndum similar al británico</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64561-bruselas-avanza-en-su-cruzada-contra-el-odio-en-la-red"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64561-jou-img.jpg" class="imgix-fluid" src="" alt="Vera Jourová, comisaria de Justicia" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64561-bruselas-avanza-en-su-cruzada-contra-el-odio-en-la-red">Bruselas avanza en su cruzada contra el odio en la red</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 19 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64562-vella-convoca-una-cumbre-sobre-calidad-del-aire-para-el-30-de-enero"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64562-image-2018-01-19-1-img.jpg" class="imgix-fluid" src="" alt="Karmenu Vella, comisario de Medioambiente " /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64562-vella-convoca-una-cumbre-sobre-calidad-del-aire-para-el-30-de-enero">Vella convoca una cumbre sobre calidad del aire para el 30 de enero</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 19 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64571-el-plan-juncker-deja-255-millones-de-euros-en-espana-desde-el-pasado-jueves"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64571-image-2018-01-23-1-img.jpg" class="imgix-fluid" src="" alt="Sede del Banco Europeo de Inversiones" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64571-el-plan-juncker-deja-255-millones-de-euros-en-espana-desde-el-pasado-jueves">El Plan Juncker deja 255 millones de euros en España desde el pasado jueves</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 23 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64574-la-comision-celebra-la-primera-cumbre-europea-sobre-educacion"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64574-image-2018-01-24-1-img.jpg" class="imgix-fluid" src="" alt="Tivor Navracsics, comisario de Educación" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64574-la-comision-celebra-la-primera-cumbre-europea-sobre-educacion">La Comisión celebra la primera Cumbre Europea sobre Educación</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64576-jourova-avisa-solo-quedan-100-dias-para-las-nuevas-normas-de-proteccion-de-datos"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64576-image-2018-01-24-3-img.jpg" class="imgix-fluid" src="" alt="Vera Jourová, antes de la rueda de prensa de hoy " /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64576-jourova-avisa-solo-quedan-100-dias-para-las-nuevas-normas-de-proteccion-de-datos">Jourová avisa: solo quedan 100 días para las nuevas normas de protección de datos</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64567-comienza-la-carrera-por-la-vicepresidencia-del-bce"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64567-image-2018-01-22-5-img.jpg" class="imgix-fluid" src="" alt="Pier Carlo Padoan, ministro italiano de Finanzas, charla con el español Luis de Guindos" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64567-comienza-la-carrera-por-la-vicepresidencia-del-bce">Comienza la carrera por la vicepresidencia del BCE</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64572-bruselas-impone-a-qualcomm-una-multa-de-997-millones-de-euros"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64572-qualcomm-ces-2016-booth-24369157002-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64572-bruselas-impone-a-qualcomm-una-multa-de-997-millones-de-euros">Bruselas impone a Qualcomm una multa de 997 millones de euros</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64594-mercosur-y-bruselas-retoman-las-conversaciones-contra-reloj"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64594-image-2018-01-30-1-img.jpg" class="imgix-fluid" src="" alt="Cecilia Malmström, comisaria de Comercio, junto a los representantes del Mercosur" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64594-mercosur-y-bruselas-retoman-las-conversaciones-contra-reloj">Mercosur y Bruselas retoman las conversaciones contra reloj </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 enero 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>41</span></div>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>27</span></div>
        <div class="tag_item"><a href="/search?q=reino+unido&where=tag" title="reino unido">reino unido</a><span>26</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>25</span></div>
        <div class="tag_item"><a href="/search?q=econom%C3%ADa&where=tag" title="economía">economía</a><span>22</span></div>
        <div class="tag_item"><a href="/search?q=defensa&where=tag" title="defensa">defensa</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=elecciones&where=tag" title="elecciones">elecciones</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=ue&where=tag" title="ue">ue</a><span>10</span></div>
        <div class="tag_item"><a href="/search?q=polonia&where=tag" title="polonia">polonia</a><span>10</span></div>
        <div class="tag_item"><a href="/search?q=parlamento&where=tag" title="parlamento">parlamento</a><span>9</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
              <div id="modal-suscripcion" class="modal fade" tabindex="-1" role="dialog">
          <div class="modal-dialog" role="document">
            <div class="modal-content modal-bg">
				<div class="modal-header" style="border:none;">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<div class="modal-body">
					<h2 class="section-title">Aquí Europa ahora es más Libre</h2>
					<p>Desde ahora, la mayoría de las informaciones de Aquí Europa son de libre acceso mediante la suscripción AE Libre.</p>
					<a class="btn-poll" href="/registro">Registrarse</a>
				</div>
            </div>
          </div>
        </div>



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
						<li><a href="/paginas/cookies">Cookies</a></li>
						<li><a href="/paginas/politica_privacidad">Política de privacidad</a></li>

					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruselas (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=5"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });

                var $mod = $('#modal-suscripcion');
        if ($mod.length) {
            if (document.cookie.indexOf("modal_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).one('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(0.5*3600*1000));
                    document.cookie = "modal_dismiss=1;path=/;expires="+d.toUTCString();
                });
                $mod.modal("show");
            }
        }
        

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script>

	<div id="accept-cookies-container" style="display: none; background: rgba(255, 255, 255, 0.9); border-top: 1px solid #1c2d3f; bottom: 0; left: 0; padding: 10px; position: fixed; right: 0; text-align: center; z-index: 9999;">
  <a href="#" data-action="close" style="float: right; font-size: 21px; font-weight: 700; line-height: 1;">×</a>
  <p style="margin-bottom:0px;padding: 0px 20px;" data-lang="es">Nuestro sitio web usa cookies para mejorar la experiencia de usuario, conocer sus hábitos de navegación y ofrecerle mejor contenido.
    Si continúa navegando por el sitio entendemos que da su consentimiento a nuestra <a style="color:#04275d" href="/paginas/cookies" target="blank">política de cookies</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #fff; background: #04275d; cursor: pointer">Aceptar</a>
  </p>  <p data-lang="en">Our website uses cookies in order to improve your user experience, know your navigation habits and offer you better contents.
    By using this website you consent to our <a href="/en/cookie-policy" target="blank">cookie policy</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #666; border: 1px solid #666; cursor: pointer">Accept</a>
  </p></div>
<script type="text/javascript">
    (function(){var lang=document.documentElement.lang.split('-')[0]||'es';if(document.cookie.indexOf("accept_cookies")===-1){document.body.addEventListener("click",function(e){var d=new Date();d.setTime(d.getTime()+(30*24*3600*1000));document.cookie="accept_cookies=1;path=/;expires="+d.toUTCString();e.target.removeEventListener(e.type,arguments.callee)});var el=document.getElementById('accept-cookies-container');el.style.display='';el.addEventListener('click',function(event){if(event.target.getAttribute('data-action')==='close'){el.style.display='none'}});var ps=el.querySelectorAll('[data-lang]'),i,found=!1;for(i=0;i<ps.length;i++){if(ps[i].getAttribute('data-lang')==lang){found=!0;ps[i].style.display=''}else{ps[i].style.display='none'}}
if(!found&&i){ps[0].style.display=''}}})()
</script>


    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
