<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=7" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Rumanía y Lituania albergaron centros de detención secretos de la Agencia de Inteligencia estadounidense (CIA) donde se practicaron torturas. Después entregaron de forma extrajudicial a los presos a un EEUU inmerso en su ‘Guerra contra el Terror’, ha fallado hoy el Tribunal de Derechos Humanos de Estrasburgo. La corte insta a los países a pagar 100.000 euros a los dos denunciantes, que hoy se encuentran en Guantánamo." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/64998-torturas-de-la-cia-en-suelo-comunitario" />
<meta property="og:title" content="Torturas de la CIA en suelo comunitario" />
<meta property="og:description" content="Rumanía y Lituania albergaron centros de detención secretos de la Agencia de Inteligencia estadounidense (CIA) donde se practicaron torturas. Después entregaron de forma extrajudicial a los presos a un EEUU inmerso en su ‘Guerra contra el Terror’, ha fallado hoy el Tribunal de Derechos Humanos de Estrasburgo. La corte insta a los países a pagar 100.000 euros a los dos denunciantes, que hoy se encuentran en Guantánamo." />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2018/05/64998-honor-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Torturas de la CIA en suelo comunitario | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        
                                                                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Jueves, 31 de Mayo de 2018</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 31-05-2018</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

	
<a href="https://www.troa.es/descargas/Suscripciones_Aqui_Europa-DELSA.pdf" target="_blank"><img src="/ads/banner_delsa_ok.jpg"></a>


</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat1 post-cat1">
                        <span><a href="/noticias/union-europea">Unión Europea</a></span>
                    </div>
                                        <h2>Torturas de la CIA en suelo comunitario</h2>
                    <!--  -->
                    <h4>por María G. Zornoza</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>31 mayo 2018</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64998-honor-img.jpg" class="imgix-fh" src="" alt="Guantánamo" />                                <div class="image-credits">
                    Guantánamo<br>                    <i>Fuente: US Army</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<div class="addthis_inline_share_toolbox"></div>

<blockquote style="margin-top:15px">
    <p>Rumanía y Lituania albergaron centros de detención secretos de la Agencia de Inteligencia estadounidense (CIA) donde se practicaron torturas. Después entregaron de forma extrajudicial a los presos a un EEUU inmerso en su ‘Guerra contra el Terror’, ha fallado hoy el Tribunal de Derechos Humanos de Estrasburgo. La corte insta a los países a pagar 100.000 euros a los dos denunciantes, que hoy se encuentran en Guantánamo.</p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="https://hudoc.echr.coe.int/eng-press#{"itemid":["003-6099917-7866684"]}" target="_blank">Sentencia 1</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="https://hudoc.echr.coe.int/eng-press#{"itemid":["003-6099855-7866554"]}" target="_blank">Sentencia 2</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64938-trump-contesta-a-tusk-llamame-lo-que-quieras"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64938-donalds-img.jpg" class="imgix-fluid" src="" alt="Tusk y Trump" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64938-trump-contesta-a-tusk-llamame-lo-que-quieras">Trump contesta a Tusk: ‘Llámame lo que quieras’</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64927-la-ue-y-la-onu-aunan-fuerzas-frente-al-unilateralismo-de-trump"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64927-gut-img.jpg" class="imgix-fluid" src="" alt="Guterres y Juncker" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64927-la-ue-y-la-onu-aunan-fuerzas-frente-al-unilateralismo-de-trump">La UE y la ONU aúnan fuerzas frente al unilateralismo de Trump</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64929-tusk-sobre-trump-con-amigos-asi-quien-necesita-enemigos"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64929-image-2018-05-16-1-img.jpg" class="imgix-fluid" src="" alt="Donald Tusk, presidente del Consejo, con Donald Trump, presidente estadounidense " /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64929-tusk-sobre-trump-con-amigos-asi-quien-necesita-enemigos">Tusk sobre Trump: ‘Con amigos así, ¿quién necesita enemigos?’</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64736-por-que-la-marcha-de-tillerson-es-una-mala-noticia-para-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/03/64736-tillerson-img.jpg" class="imgix-fluid" src="" alt="Tillerson y Mogherini" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64736-por-que-la-marcha-de-tillerson-es-una-mala-noticia-para-la-ue">Por qué la marcha de Tillerson es una mala noticia para la UE</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64650-la-ue-condena-el-desgarrador-tiroteo-en-un-colegio-de-eeuu"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/02/64650-gun-img.jpg" class="imgix-fluid" src="" alt="Armas en EEUU" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64650-la-ue-condena-el-desgarrador-tiroteo-en-un-colegio-de-eeuu">La UE condena el ‘desgarrador’ tiroteo en un colegio de EEUU </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64585-trump-tengo-muchos-problemas-con-la-union-europea"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/01/64585-white-img.jpg" class="imgix-fluid" src="" alt="Juncker, Tusk y Trump" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64585-trump-tengo-muchos-problemas-con-la-union-europea">Trump: ‘Tengo muchos problemas con la Unión Europea’</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/396-ensenar-a-ser-europeos-en-la-escuela-la-mejor-forma-de-construir-la-europa-unida">Enseñar a ser europeos en la escuela, la mejor forma de construir la Europa unida</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    

    
    
	
    
            
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64982-el-parlamento-europeo-condena-la-brutal-represion-en-nicaragua"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64982-plenary-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64982-el-parlamento-europeo-condena-la-brutal-represion-en-nicaragua">El Parlamento Europeo condena la ‘brutal represión’ en Nicaragua</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 31 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64961-baltar-nuevo-presidente-de-partenalia-tenemos-que-dar-voz-a-los-que-en-teoria-son-mas-debiles"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64961-dsc-0853-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64961-baltar-nuevo-presidente-de-partenalia-tenemos-que-dar-voz-a-los-que-en-teoria-son-mas-debiles">Baltar nuevo presidente de Partenalia: ‘Tenemos que dar voz a los que en teoría son más débiles’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64929-tusk-sobre-trump-con-amigos-asi-quien-necesita-enemigos"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64929-image-2018-05-16-1-img.jpg" class="imgix-fluid" src="" alt="Donald Tusk, presidente del Consejo, con Donald Trump, presidente estadounidense " /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64929-tusk-sobre-trump-con-amigos-asi-quien-necesita-enemigos">Tusk sobre Trump: ‘Con amigos así, ¿quién necesita enemigos?’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 16 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64968-la-union-europea-impondra-con-rapidez-nuevas-sanciones-a-venezuela"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64968-maduro-img.jpg" class="imgix-fluid" src="" alt="Nicolás Maduro, presidente de Venezuela" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64968-la-union-europea-impondra-con-rapidez-nuevas-sanciones-a-venezuela">La Unión Europea impondrá &#039;con rapidez&#039; nuevas sanciones a Venezuela	</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 28 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64895-la-ue-insiste-no-negociara-con-ee-uu-con-una-pistola-en-la-cabeza"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64895-image-2018-05-04-img.jpg" class="imgix-fluid" src="" alt="Donald Trump, presidente norteamericano" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64895-la-ue-insiste-no-negociara-con-ee-uu-con-una-pistola-en-la-cabeza">La UE insiste: no negociará con EE.UU con una pistola en la cabeza</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64935-la-mitad-de-los-europeos-lgtbi-han-sido-discriminados-en-el-ultimo-ano"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64935-lhowhtf5-img.jpg" class="imgix-fluid" src="" alt="La bandera LGTBI en el edificio del Consejo Europeo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64935-la-mitad-de-los-europeos-lgtbi-han-sido-discriminados-en-el-ultimo-ano">La mitad de los europeos LGTBI han sido discriminados en el último año</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 17 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64885-la-eurocamara-pide-mas-ambicion-para-el-proximo-marco-financiero-plurinacional"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64885-jj-img.jpg" class="imgix-fluid" src="" alt="Una imagen del pleno de hoy" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64885-la-eurocamara-pide-mas-ambicion-para-el-proximo-marco-financiero-plurinacional">La Eurocámara pide más ambición para el próximo Marco Financiero Plurinacional</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 2 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64881-bruselas-redirige-el-presupuesto-recortes-en-pac-y-cohesion-mas-seguridad-y-defensa"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64881-image-2018-05-02-2-img.jpg" class="imgix-fluid" src="" alt="Jean-Claude Juncker, en su discurso ante la cámara" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64881-bruselas-redirige-el-presupuesto-recortes-en-pac-y-cohesion-mas-seguridad-y-defensa">Bruselas redirige el presupuesto: recortes en PAC y cohesión, más seguridad y defensa</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 2 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64986-corrao-sobre-la-eurozona-bajo-un-gobierno-de-5-stelle-no-iba-a-correr-ningun-riesgo"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64986-20180417-ep-069531f-gen-169-resized-m-img.jpg" class="imgix-fluid" src="" alt="Ignazio Corrao, eurodiputado del Movimento 5 Stelle" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64986-corrao-sobre-la-eurozona-bajo-un-gobierno-de-5-stelle-no-iba-a-correr-ningun-riesgo">Corrao, sobre la Eurozona bajo un Gobierno de 5 Stelle: ‘No iba a correr ningún riesgo’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64945-espana-cree-que-las-negociaciones-con-mercosur-van-por-buen-camino"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64945-image-2018-05-22-img.jpg" class="imgix-fluid" src="" alt="Cecilia Malmström, comisaria de Comercio, junto a los representantes del Mercosur" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64945-espana-cree-que-las-negociaciones-con-mercosur-van-por-buen-camino">España cree que las negociaciones con Mercosur van ‘por buen camino’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>23</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>22</span></div>
        <div class="tag_item"><a href="/search?q=elecciones&where=tag" title="elecciones">elecciones</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=econom%C3%ADa&where=tag" title="economía">economía</a><span>13</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>13</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=Innovaci%C3%B3n&where=tag" title="Innovación">Innovación</a><span>10</span></div>
        <div class="tag_item"><a href="/search?q=ir%C3%A1n&where=tag" title="irán">irán</a><span>9</span></div>
        <div class="tag_item"><a href="/search?q=rusia&where=tag" title="rusia">rusia</a><span>8</span></div>
        <div class="tag_item"><a href="/search?q=siria&where=tag" title="siria">siria</a><span>8</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
              <div id="modal-suscripcion" class="modal fade" tabindex="-1" role="dialog">
          <div class="modal-dialog" role="document">
            <div class="modal-content modal-bg">
				<div class="modal-header" style="border:none;">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<div class="modal-body">
					<h2 class="section-title">Aquí Europa ahora es más Libre</h2>
					<p>Desde ahora, la mayoría de las informaciones de Aquí Europa son de libre acceso mediante la suscripción AE Libre.</p>
					<a class="btn-poll" href="/registro">Registrarse</a>
				</div>
            </div>
          </div>
        </div>



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
						<li><a href="/paginas/cookies">Cookies</a></li>
						<li><a href="/paginas/politica_privacidad">Política de privacidad</a></li>

					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - International Press Centre -  Rue de la Loi nº 155 (Résidence Palace), 1040 Brussels / Bruxelles - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
        <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5adf48cc4a4f3c5f"  async="async"></script>

    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=7"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
	

    
	
	<script>
    
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });

                var $mod = $('#modal-suscripcion');
        if ($mod.length) {
            if (document.cookie.indexOf("modal_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).one('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(0.5*3600*1000));
                    document.cookie = "modal_dismiss=1;path=/;expires="+d.toUTCString();
                });
                $mod.modal("show");
            }
        }
        

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->


	<div id="accept-cookies-container" style="display: none; background: rgba(255, 255, 255, 0.9); border-top: 1px solid #1c2d3f; bottom: 0; left: 0; padding: 10px; position: fixed; right: 0; text-align: center; z-index: 9999;">
  <a href="#" data-action="close" style="float: right; font-size: 21px; font-weight: 700; line-height: 1;">×</a>
  <p style="margin-bottom:0px;padding: 0px 20px;" data-lang="es">Nuestro sitio web usa cookies para mejorar la experiencia de usuario, conocer sus hábitos de navegación y ofrecerle mejor contenido.
    Si continúa navegando por el sitio entendemos que da su consentimiento a nuestra <a style="color:#04275d" href="/paginas/cookies" target="blank">política de cookies</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #fff; background: #04275d; cursor: pointer">Aceptar</a>
  </p>  <p data-lang="en">Our website uses cookies in order to improve your user experience, know your navigation habits and offer you better contents.
    By using this website you consent to our <a href="/en/cookie-policy" target="blank">cookie policy</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #666; border: 1px solid #666; cursor: pointer">Accept</a>
  </p></div>
<script type="text/javascript">
    (function(){var lang=document.documentElement.lang.split('-')[0]||'es';if(document.cookie.indexOf("accept_cookies")===-1){document.body.addEventListener("click",function(e){var d=new Date();d.setTime(d.getTime()+(30*24*3600*1000));document.cookie="accept_cookies=1;path=/;expires="+d.toUTCString();e.target.removeEventListener(e.type,arguments.callee)});var el=document.getElementById('accept-cookies-container');el.style.display='';el.addEventListener('click',function(event){if(event.target.getAttribute('data-action')==='close'){el.style.display='none'}});var ps=el.querySelectorAll('[data-lang]'),i,found=!1;for(i=0;i<ps.length;i++){if(ps[i].getAttribute('data-lang')==lang){found=!0;ps[i].style.display=''}else{ps[i].style.display='none'}}
if(!found&&i){ps[0].style.display=''}}})()
</script>


    </body>
</html>
