<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css?v=7" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=7" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Lee aquí lo que trae la información europea que trae este lunes 17 de diciembre de 2018. Hoy empieza la última semana política del año en la capital comunitaria, marcada por la &#039;resaca&#039; del Consejo Europeo en el que el futuro del Brexit se empañó todavía más. Este lunes se celebra un importante Consejo de Agricultura y Pesca además de encuentros de alto nivel con representantes ucranianos y kosovares. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/65970-europa-en-directo-17-de-diciembre-de-2018" />
<meta property="og:title" content="Europa en directo: 17 de diciembre de 2018" />
<meta property="og:description" content="Lee aquí lo que trae la información europea que trae este lunes 17 de diciembre de 2018. Hoy empieza la última semana política del año en la capital comunitaria, marcada por la &#039;resaca&#039; del Consejo Europeo en el que el futuro del Brexit se empañó todavía más. Este lunes se celebra un importante Consejo de Agricultura y Pesca además de encuentros de alto nivel con representantes ucranianos y kosovares. " />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2018/12/65970-image-2018-12-17-2-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Europa en directo: 17 de diciembre de 2018 | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Elecciones 2019" href="/rss/elecciones-2019" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripremium" href="/rss/agripremium" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        
                                                                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Martes, 18 de Diciembre de 2018</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 18-12-2018</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<!--iframe src="/ads/movistar.html" width="728" height="90" scrolling="no" frameborder="no">
</iframe-->

<a href="https://www.movistar.es/estaticos/m/es/webApp/MiMovistarApp_inteligente.html?origen=particulares&contenido=URL110" target="_blank"><img src="/ads/728x90_mi_app.gif"></a>

</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                                    <li class="yellow">
                <a href="/noticias/elecciones-2019">Elecciones 2019</a>
            </li>
                        <li class="">
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li class="">
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li class="">
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li class="">
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li class="">
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                        <li class="green">
                <a href="/noticias/agripremium">Agripremium</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/agripesca">Agripesca</a>
                    </li>
                                        <li>
                        <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
                    </li>
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>

        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat1 post-cat1">
                        <span><a href="/noticias/union-europea">Unión Europea</a></span>
                    </div>
                                        <h2>Europa en directo: 17 de diciembre de 2018</h2>
                    <!--  -->
                    <h4>por Redacción </h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>17 diciembre 2018</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65970-image-2018-12-17-2-img.jpg" class="imgix-fh" src="" alt="" />                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<div class="addthis_inline_share_toolbox"></div>

<blockquote style="margin-top:15px">
    <p>Lee aquí lo que trae la información europea que trae este lunes 17 de diciembre de 2018. Hoy empieza la última semana política del año en la capital comunitaria, marcada por la &#039;resaca&#039; del Consejo Europeo en el que el futuro del Brexit se empañó todavía más. Este lunes se celebra un importante Consejo de Agricultura y Pesca además de encuentros de alto nivel con representantes ucranianos y kosovares. </p>
</blockquote>


    <p><strong>20:02 - Moci&oacute;n de censura contra May</strong></p>

<p>Jeremy Corbyn, l&iacute;der de los Laboristas, ha anunciado que presentar&aacute; una moci&oacute;n de censura contra la primera ministra Theresa May, aunque tiene muy pocas posibilidades de &eacute;xito.&nbsp;</p>

<p>Esto es todo por hoy y cerramos el directo, ma&ntilde;ana m&aacute;s.&nbsp;</p>

<hr />
<p><strong>17:04 -&nbsp;Macron sube ligeramente su aprobaci&oacute;n, aunque sigue suspendiendo</strong></p>

<p>Emmanuel <strong>Macron</strong>, presidente de Francia, ha conseguido resarcirse ligeramente de la tendencia a la baja en su nivel de popularidad, que ha llegado a estar por debajo del de Fran&ccedil;ois Hollande, expresidente franc&eacute;s. Esta semana, tras sus medidas sociales anunciadas por las protestas de los &lsquo;chalecos amarillos&rsquo;, la tasa de aprobaci&oacute;n del presidente es del<strong> 31%</strong>, por el 67% de desaprobaci&oacute;n. Aquellos que lo ven de manera positiva suben un 2%, y Macron es el l&iacute;der mejor valorado del pa&iacute;s.</p>

<p>Ninguno aprueba: el segundo es Fran&ccedil;ois Bayrou, del partido MoDem, que se ha presentado a elecciones con Macron, que recibe el 28% de aprobaci&oacute;n, lo mismo que Marine Le Pen (Reagrupamiento Nacional). Jean-Luc M&eacute;lenchon (La Francia Insumisa) sube cuatro puntos, pero se queda en el 21%. Los datos provienen de una encuesta de la empresa&nbsp;<em>Opinion Way.</em></p>

<hr />
<p><strong>16:54 - El acuerdo del Brexit se votar&aacute; en enero</strong></p>

<p>Theresa May, primera ministra brit&aacute;nica, ha anunciado que el Parlamento brit&aacute;nico votar&aacute; el acuerdo del Brexit la semana del 14 de enero. La votaci&oacute;n, prevista para el 11 de diciembre, fue cancelada un d&iacute;a antes despu&eacute;s de que la l&iacute;der brit&aacute;nica confirmara que no contaba con los apoyos suficientes para lograr la luz verde de Westminster.</p>

<p><img alt="Whats-App-Image-2018-12-17-at-16-50-22" src="https://i.ibb.co/rK9JLKM/Whats-App-Image-2018-12-17-at-16-50-22.jpg" /></p>

<hr />
<p>&nbsp;</p>

<p><strong>16:23 - Phillippe acepta &quot;errores&quot; con los &#39;chalecos amarillos&#39;</strong></p>

<p>No se &quot;ha escuchado lo suficiente&quot; a los <strong>&#39;chalecos amarillos&#39; y eso lleva a &quot;errores&quot;</strong> por parte del Gobierno de Emmanuel Macron. Ese es uno de los diagn&oacute;sticos de <strong>Eduard Phillippe</strong>, primer ministro de Francia, en una entrevista concedida al diario &#39;Les &Eacute;chos&#39;. &quot;Comparto su impaciencia. Voy a continuar arreglando el pa&iacute;s involucr&aacute;ndolos m&aacute;s&quot;.</p>

<p>El primer ministro ha explicado que la medida que pide este grupo de celebrar refer&eacute;ndums sobre temas en los que se consiga juntar <strong>700.000 firmas</strong> no le parece mal: &quot;No veo la <strong>raz&oacute;n </strong>para que alguien pueda estar en desacuerdo&quot;, ha afirmado en la entrevista, aunque ha querido subrayar que no es un elemento que sirva &quot;para cualquier tema o bajo cualquier tipo de condiciones&quot;.</p>

<p>Las medidas que ha aprobado el Ejecutivo galo, entre las que est&aacute; subir 100 euros al mes el salario m&iacute;nimo, se siguen desgranando: este mayor salario no ir&aacute; para todos los trabajadores cobrando el m&iacute;nimo, sino que ir&aacute; ligado a los ingresos familiares. Phillipe afirma que &quot;1,2 millones de trabajadores cobrando el m&iacute;nimo est&aacute;n entre el 30% de los hogares con mejores condiciones&quot;, por lo que esta medida, que se entregar&aacute; en forma de &#39;bonus&#39;, podr&iacute;a ser recibida hasta por 5 millones de hogares.&nbsp;</p>

<hr />
<p><strong>15:16 - Luxemburgo no dio un trato fiscal de favor a McDonald&#39;s</strong></p>

<p>La Comisi&oacute;n Europea acaba de confirmar la noticia que ya se hab&iacute;a anunciado en septiembre: <strong>Luxemburgo </strong>no dio un trato de favor fiscal a la cadena de restaurantes de comida r&aacute;pida <strong>McDonald&#39;s</strong>. La exenci&oacute;n del pago de <strong>impuestos </strong>por algunos de los beneficios de la empresa americana en el Ducado no contraviene la normativa de impuestos del pa&iacute;s. Por lo tanto, esta medida no ser&iacute;a una ayuda de Estado ilegal, como ya recogi&oacute; <u><strong><a href="http://www.aquieuropa.com/noticia/65470-bruselas-no-ve-un-tratamiento-fiscal-especial-de-luxemburgo-hacia-mcdonalds"><em>Aqu&iacute; Europa</em></a></strong></u> en una noticia previa.&nbsp;</p>

<p>La investigaci&oacute;n ha entrado dentro de un paquete en el que se ha investigado a diferentes empresas como Apple, Fiat o Starbucks, para comprobar posibles tratamientos de favor a estas empresas.&nbsp;</p>

<hr />
<p><strong>13:23 -&nbsp; Respuesta a la manifestaci&oacute;n ultra</strong></p>

<p>&quot;El derecho de expresar una opini&oacute;n pol&iacute;tica es sacrosanto en Europa. Pero este derecho nunca debe ser a costa de la seguridad, propiedad y dignidad de otros. La violencia y el vandalismo no tienen lugar en nuestra sociedad&quot;, ha se&ntilde;alado Margaritis Schinas, portavoz de la Comisi&oacute;n Europea, sobre la manifestaci&oacute;n de la extrema derecha del domingo.</p>

<p>&nbsp;&quot;Las banderas contin&uacute;an en su lugar y estamos felices de seguir trabajando en este edificio&quot;, ha se&ntilde;alado sobre el intento de derribar las fronteras europeas del Bearlaymont, que contin&uacute;a evaluando el alcance de los costes.</p>

<hr />
<p><strong>11:22 - Cinco fallecidos en el ataque de Estrasburgo</strong></p>

<p>La cifra de fallecidos tras el tiroteo de Estrasburgo la semana pasada se ha elevado a cinco. Ayer domingo mor&iacute;a el joven polaco que se encontraba en muerte cerebral. Dos de los fallecidos eran periodistas.</p>

<hr />
<p><strong>10:45 - Bomba en una televisi&oacute;n griega</strong></p>

<p>Esta madrugada en torno a los 2:30 de la ma&ntilde;ana una potente bomba ha explotado frente a la redacci&oacute;n de la televisi&oacute;n griega Skai. Si bien los da&ntilde;os materiales son cuantiosos, no hay que lamentar v&iacute;ctimas mortales, ha informado el diario heleno Kahimierini.</p>

<p>De momento nadie se ha atribuido la responsabilidad del suceso, que desde el Gobierno griego han calificado como &ldquo;un ataque a la democracia&rdquo;.</p>

<p>Otra bomba de caracter&iacute;sticas similares estall&oacute; el a&ntilde;o pasado junto a unos juzgados, siendo reivindicada por el grupo de extrema izquierda Popular Fighters Group, que tiene un largo historial de ataques de este tipo.</p>

<hr />
<p><strong>10:31 - La ultraderecha en Bruselas</strong></p>

<p>&nbsp;La extrema derecha hab&iacute;a convocado una manifestaci&oacute;n este domingo en Bruselas, que fue prohibida por las autoridades. Finalmente m&aacute;s de 5.000 personas se unieron a la marcha que cargaba principalmente contra el Paco Global sobre Migraci&oacute;n. Un acuerdo multilateral que han firmado m&aacute;s de 150 pa&iacute;ses y que no es vinculante, sino una declaraci&oacute;n pol&iacute;tica para abordar el drama migratorio desde una perspectiva hol&iacute;stica.</p>

<p>La marcha se convirti&oacute; en una aut&eacute;ntica batalla campal con la polic&iacute;a belga disparando gas pimienta, ca&ntilde;ones de agua y gas lacrim&oacute;geno. Los manifestantes llegaron hasta el barrio europeo dejando im&aacute;genes como sus intentos por derribar las banderas europeas situadas junto a la Comisi&oacute;n Europea.</p>

<hr />
<p><strong>10:16 &ndash; Agenda del d&iacute;a</strong></p>

<p>Hoy es uno de los d&iacute;as m&aacute;s cargados de la semana. El resto del calendario lo pod&eacute;is consultar <strong><u><a href="http://www.aquieuropa.com/noticia/65963-agenda-semana-del-17-al-21-de-diciembre">aqu&iacute;</a></u></strong>. Estos son los asuntos del d&iacute;a:</p>

<ul>
	<li>
	<p>9:00 &ndash; Comienza el Consejo de Agricultura y Pesca m&aacute;s conflictivo del a&ntilde;o y que tiene que decidir las oportunidades de pesca en 2019 en el Atl&aacute;ntico y en el Mar del Norte.</p>
	</li>
	<li>
	<p>11:00 &ndash; La Comisi&oacute;n Europea anuncia si prorroga la equivalencia de las bolsas de valores de Suiza</p>
	</li>
	<li>
	<p>11:25 &ndash; Federica Moghrini, Alta Representante de la UE para Exteriores, celebra una rueda de prensa con el primer ministro ucraniano tras el Consejo de Asociaci&oacute;n UE-Ucrania.</p>
	</li>
	<li>
	<p>15:00 &ndash; Rueda de prensa tras el Consejo de Estabilizaci&oacute;n UE-Kosovo.</p>
	</li>
	<li>
	<p>18:15 &ndash; Foro de Alto Nivel en Viena sobre las relaciones UE-&Aacute;frica que contar&aacute; con la participaci&oacute;n de Jean-Claude Juncker, presidente de la Comisi&oacute;n Europea.</p>
	</li>
	<li>
	<p>Sin hora: Miguel Arias Ca&ntilde;ete, comisario de Acci&oacute;n por el Clima y Energ&iacute;a, recibe a representantes de la Confederaci&oacute;n Intersindical Galega (CIG) y m&aacute;s tarde a Luis Mar&iacute;a Beamonte, presidente del Partido Popular (PP) de Arag&oacute;n.</p>
	</li>
	<li>
	<p>Sin hora: Violeta Bulc, comisaria de Transporte, recibe a Michael O&rsquo;Leary, CEO de la aerol&iacute;nea Ryanair.</p>
	</li>
</ul>

<hr />
<p><strong>10:02 &ndash; Bienvenidos</strong></p>

<p>Buenos d&iacute;as y bienvenidos al &lsquo;Europa en directo&rsquo; del 17 de diciembre de 2018, el primer d&iacute;a de la &uacute;ltima semana pol&iacute;tica del a&ntilde;o en la capital comunitaria y el primer d&iacute;a tras el Consejo Europeo de la semana pasada que nos dej&oacute; un par de titulares que ahora repasamos.</p>

<ul>
	<li>
	<p><a href="http://www.aquieuropa.com/noticia/65967-may-vuelve-a-un-ingobernable-londres-con-las-manos-vacias" target="_blank"><strong><u>May vuelve a un ingobernable Londres con las manos vac&iacute;as</u></strong></a></p>
	</li>
	<li>
	<p><a href="http://www.aquieuropa.com/noticia/65969-los-lideres-acuerdan-un-presupuesto-para-la-eurozona-aguado-por-los-nordicos" target="_blank"><strong><u>Los halcones vac&iacute;an de contenido la creaci&oacute;n de un presupuesto para la zona euro</u></strong></a></p>
	</li>
	<li>
	<p><a href="http://www.aquieuropa.com/noticia/65966-la-ue-despide-el-ano-en-impasse-migratorio-y-juncker-pierde-la-paciencia" target="_blank"><strong><u>La UE despide al a&ntilde;o en &lsquo;impasse&rsquo; migratorio y Juncker pierde &ldquo;la paciencia&rdquo;</u></strong></a></p>
	</li>
	<li>
	<p><a href="http://www.aquieuropa.com/noticia/65962-la-ue-rechaza-dar-mas-garantias-a-may-y-piden-que-concrete-sus-peticiones" target="_blank"><strong><u>Los Veintisiete rechazan dar m&aacute;s garant&iacute;as a May y piden que concrete</u></strong></a></p>
	</li>
</ul>

</div>



<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/65958-asi-ha-sido-el-minuto-a-minuto-del-consejo-europeo-de-diciembre"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65958-image-2018-12-13-img.jpg" class="imgix-fluid" src="" alt="Edificio del Consejo Europeo" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/65958-asi-ha-sido-el-minuto-a-minuto-del-consejo-europeo-de-diciembre">Así ha sido el &#039;minuto a minuto&#039; del Consejo Europeo de diciembre</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/65953-europa-en-directo-may-sobrevive-a-la-revuelta-tory"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65953-45832729202-eeec9c13b0-b-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/65953-europa-en-directo-may-sobrevive-a-la-revuelta-tory">Europa en directo: May sobrevive a la revuelta tory</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/65942-europa-en-directo-11-de-diciembre-de-2018"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65942-random-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/65942-europa-en-directo-11-de-diciembre-de-2018">Europa en directo: 11 de diciembre de 2018</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/65936-europa-en-directo-10-de-diciembre"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65936-20171114-ep-061227a-mch-163-resized-m-img.jpg" class="imgix-fluid" src="" alt="La sede del Parlamento Europeo en Estrasburgo" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/65936-europa-en-directo-10-de-diciembre">Europa en directo: 10 de diciembre</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/65925-europa-en-directo-7-de-diciembre-de-2018"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65925-mi-img.jpg" class="imgix-fluid" src="" alt="Angela Merkel, canciller alemana" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/65925-europa-en-directo-7-de-diciembre-de-2018">Europa en directo: 7 de diciembre de 2018</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/65908-europa-en-directo-5-de-diciembre-de-2018"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65908-image-2018-12-05-img.jpg" class="imgix-fluid" src="" alt="Jean-Claude Juncker en el colegio de comisarios" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/65908-europa-en-directo-5-de-diciembre-de-2018">Europa en directo: 5 de diciembre de 2018</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/422-europa-se-instala-en-la-multicrisis">Europa se instala en la multicrisis</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
	
    <div style="margin: 30px auto">
        <a href="/paginas/encuesta"><img class="img-responsive" src="/images/banner_encuesta.png" alt="Encuesta Aquieuropa" /></a>
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    


    
	
    
            
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65958-asi-ha-sido-el-minuto-a-minuto-del-consejo-europeo-de-diciembre"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65958-image-2018-12-13-img.jpg" class="imgix-fluid" src="" alt="Edificio del Consejo Europeo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65958-asi-ha-sido-el-minuto-a-minuto-del-consejo-europeo-de-diciembre">Así ha sido el &#039;minuto a minuto&#039; del Consejo Europeo de diciembre</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 14 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65888-la-ultraderecha-europea-aplaude-el-auge-de-vox-en-andalucia"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65888-sant-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65888-la-ultraderecha-europea-aplaude-el-auge-de-vox-en-andalucia">La ultraderecha europea aplaude el auge de Vox en Andalucía</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 3 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65898-el-abogado-general-de-la-ue-opina-que-londres-puede-revocar-unilateralmente-el-articulo-50"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65898-image-2018-12-04-3-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65898-el-abogado-general-de-la-ue-opina-que-londres-puede-revocar-unilateralmente-el-articulo-50">El abogado general de la UE opina que Londres puede revocar unilateralmente el artículo 50</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65953-europa-en-directo-may-sobrevive-a-la-revuelta-tory"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65953-45832729202-eeec9c13b0-b-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65953-europa-en-directo-may-sobrevive-a-la-revuelta-tory">Europa en directo: May sobrevive a la revuelta tory</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65935-el-tjue-confirma-que-el-reino-unido-puede-frenar-el-brexit-unilateralmente"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65935-parvis-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65935-el-tjue-confirma-que-el-reino-unido-puede-frenar-el-brexit-unilateralmente">El TJUE confirma que el Reino Unido puede frenar el Brexit unilateralmente</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 10 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65954-may-sobrevive-a-una-revuelta-euroesceptica-pero-con-un-tercio-de-su-partido-en-contra"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65954-28400548026-f0a2a7ae24-b-img.jpg" class="imgix-fluid" src="" alt="Theresa May, primera ministra británica" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65954-may-sobrevive-a-una-revuelta-euroesceptica-pero-con-un-tercio-de-su-partido-en-contra">May sobrevive a una revuelta euroescéptica pero con un tercio de su partido en contra</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65905-la-comision-ajusta-el-reloj-migratorio-ante-un-consejo-bloqueado"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65905-tupo-img.jpg" class="imgix-fluid" src="" alt="Tusk y Juncker" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65905-la-comision-ajusta-el-reloj-migratorio-ante-un-consejo-bloqueado">La Comisión ajusta el reloj migratorio ante un Consejo bloqueado</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65902-macron-pierde-su-pulso-con-la-calle-y-toca-fondo-en-su-annus-horribilis"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65902-image-2018-12-04-3-img.jpg" class="imgix-fluid" src="" alt="Macron se encuentra ante uno de los índices más bajos de popularidad" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65902-macron-pierde-su-pulso-con-la-calle-y-toca-fondo-en-su-annus-horribilis">Macron pierde su pulso con la calle y toca fondo en su ‘annus horribilis’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65897-europa-en-directo-4-de-diciembre-de-2018"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65897-directo-img.jpg" class="imgix-fluid" src="" alt="Centeno y Calviño" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65897-europa-en-directo-4-de-diciembre-de-2018">Europa en directo: 4 de diciembre de 2018</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65893-el-eurogrupo-se-estanca-en-sus-diferencias-sobre-la-reforma-de-la-eurozona"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/12/65893-image-2018-12-03-3-img.jpg" class="imgix-fluid" src="" alt="Olaf Scholz, ministro alemán, charla con Pierre Moscovici (centro), comisario de Asuntos Económicos y Financieros, y Mario Draghi, presidente del BCE" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65893-el-eurogrupo-se-estanca-en-sus-diferencias-sobre-la-reforma-de-la-eurozona">El Eurogrupo se estanca en sus diferencias sobre la reforma de la Eurozona</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 4 diciembre 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>65</span></div>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>36</span></div>
        <div class="tag_item"><a href="/search?q=medio+ambiente&where=tag" title="medio ambiente">medio ambiente</a><span>34</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>30</span></div>
        <div class="tag_item"><a href="/search?q=econom%C3%ADa&where=tag" title="economía">economía</a><span>23</span></div>
        <div class="tag_item"><a href="/search?q=agricultura&where=tag" title="agricultura">agricultura</a><span>20</span></div>
        <div class="tag_item"><a href="/search?q=directo&where=tag" title="directo">directo</a><span>18</span></div>
        <div class="tag_item"><a href="/search?q=presupuesto&where=tag" title="presupuesto">presupuesto</a><span>15</span></div>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=sociedad&where=tag" title="sociedad">sociedad</a><span>14</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
              <div id="modal-suscripcion" class="modal fade" tabindex="-1" role="dialog">
          <div class="modal-dialog" role="document">
            <div class="modal-content modal-bg">
				<div class="modal-header" style="border:none;">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<div class="modal-body">
					<h2 class="section-title">Aquí Europa ahora es más Libre</h2>
					<p>Desde ahora, la mayoría de las informaciones de Aquí Europa son de libre acceso mediante la suscripción AE Libre.</p>
					<a class="btn-poll" href="/registro">Registrarse</a>
				</div>
            </div>
          </div>
        </div>



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
						<li><a href="/paginas/cookies">Cookies</a></li>
						<li><a href="/paginas/politica_privacidad">Política de privacidad</a></li>

					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/elecciones-2019">Elecciones 2019</a></li>
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/agripremium">Agripremium</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - International Press Centre -  Rue de la Loi nº 155 (Résidence Palace), 1040 Brussels / Bruxelles - +32 (0) 2 235 24 31 / +32 (0) 2 235 24 30
				</div>
			</footer>
    </div> <!-- /boxed -->
        <!-- Go to www.addthis.com/dashboard to customize your tools -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5adf48cc4a4f3c5f"  async="async"></script>

    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=7"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>




	<script>

        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });

                var $mod = $('#modal-suscripcion');
        if ($mod.length) {
            if (document.cookie.indexOf("modal_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).one('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(0.5*3600*1000));
                    document.cookie = "modal_dismiss=1;path=/;expires="+d.toUTCString();
                });
                $mod.modal("show");
            }
        }
        

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->


	<div id="accept-cookies-container" style="display: none; background: rgba(255, 255, 255, 0.9); border-top: 1px solid #1c2d3f; bottom: 0; left: 0; padding: 10px; position: fixed; right: 0; text-align: center; z-index: 9999;">
  <a href="#" data-action="close" style="float: right; font-size: 21px; font-weight: 700; line-height: 1;">×</a>
  <p style="margin-bottom:0px;padding: 0px 20px;" data-lang="es">Nuestro sitio web usa cookies para mejorar la experiencia de usuario, conocer sus hábitos de navegación y ofrecerle mejor contenido.
    Si continúa navegando por el sitio entendemos que da su consentimiento a nuestra <a style="color:#04275d" href="/paginas/cookies" target="blank">política de cookies</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #fff; background: #04275d; cursor: pointer">Aceptar</a>
  </p>  <p data-lang="en">Our website uses cookies in order to improve your user experience, know your navigation habits and offer you better contents.
    By using this website you consent to our <a href="/en/cookie-policy" target="blank">cookie policy</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #666; border: 1px solid #666; cursor: pointer">Accept</a>
  </p></div>
<script type="text/javascript">
    (function(){var lang=document.documentElement.lang.split('-')[0]||'es';if(document.cookie.indexOf("accept_cookies")===-1){document.body.addEventListener("click",function(e){var d=new Date();d.setTime(d.getTime()+(30*24*3600*1000));document.cookie="accept_cookies=1;path=/;expires="+d.toUTCString();e.target.removeEventListener(e.type,arguments.callee)});var el=document.getElementById('accept-cookies-container');el.style.display='';el.addEventListener('click',function(event){if(event.target.getAttribute('data-action')==='close'){el.style.display='none'}});var ps=el.querySelectorAll('[data-lang]'),i,found=!1;for(i=0;i<ps.length;i++){if(ps[i].getAttribute('data-lang')==lang){found=!0;ps[i].style.display=''}else{ps[i].style.display='none'}}
if(!found&&i){ps[0].style.display=''}}})()
</script>


    </body>
</html>
