<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Según las conclusiones de hoy del Abogado General de la UE, los Estados miembros están obligados a expedir un visado humanitario si existen razones serias y fundadas para creer que su denegación expondría a las personas que buscan protección internacional a la tortura o a tratos inhumanos o degradantes. Responde así ante el litigio entre una familia siria y el Gobierno belga." />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Los países deben expedir visados humanitarios si el solicitante corre peligro | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
             
              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');        
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Martes, 07 de Febrero de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 07-02-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				
<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://vz01.azamedia.com/openx/www/delivery/ajs.php':'http://vz01.azamedia.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://vz01.azamedia.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=1285881550" target="_blank"><img src="http://vz01.azamedia.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=1285881550&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat64">
                        <span><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></span>
                    </div>
                                        <h2>Los países deben expedir visados humanitarios si el solicitante corre peligro</h2>
                    <!--  -->
                    <h4>por Nacho Alarcón</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>7 febrero 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/02/62469-image-2017-02-07-img.jpg" class="imgix-fh" src="" alt="Refugiados esperan en un centro de registro en Lesbos (Grecia)" />                                <div class="image-credits">
                    Refugiados esperan en un centro de registro en Lesbos (Grecia)<br>                    <i>Fuente: Comisión Europea</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">
<blockquote>
    <p>Según las conclusiones de hoy del Abogado General de la UE, los Estados miembros están obligados a expedir un visado humanitario si existen razones serias y fundadas para creer que su denegación expondría a las personas que buscan protección internacional a la tortura o a tratos inhumanos o degradantes. Responde así ante el litigio entre una familia siria y el Gobierno belga.</p>
</blockquote>


<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="http://curia.europa.eu/juris/documents.jsf?num=C-638/16" target="_blank">Texto íntegro de la sentencia</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62456-casi-6-000-personas-han-cruzado-el-mediterraneo-en-lo-que-va-de-2017"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/02/62456-image-2017-02-03-2-img.jpg" class="imgix-fluid" src="" alt="Refugiados cerca de la isla de Lesbos (Grecia)" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62456-casi-6-000-personas-han-cruzado-el-mediterraneo-en-lo-que-va-de-2017">Casi 6.000 personas han cruzado el Mediterráneo en lo que va de 2017</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62459-la-ue-blinda-en-malta-la-ruta-entre-libia-e-italia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/02/62459-p033395004401-219914-img.jpg" class="imgix-fluid" src="" alt="La Valeta" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62459-la-ue-blinda-en-malta-la-ruta-entre-libia-e-italia">La UE blinda en Malta la ruta entre Libia e Italia</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62444-tusk-asegura-que-ha-llegado-la-hora-de-cerrar-la-ruta-desde-libia-hacia-italia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/02/62444-tusklibia-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62444-tusk-asegura-que-ha-llegado-la-hora-de-cerrar-la-ruta-desde-libia-hacia-italia">Tusk asegura que ‘ha llegado la hora’ de cerrar la ruta desde Libia hacia Italia</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62445-albiol-el-muro-de-mexico-tampoco-es-muy-diferente-de-las-vallas-de-ceuta"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/02/62445-image-2017-02-02-img.jpg" class="imgix-fluid" src="" alt="Albiol en el Parlamento Europeo" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62445-albiol-el-muro-de-mexico-tampoco-es-muy-diferente-de-las-vallas-de-ceuta">Albiol: ‘El muro de México tampoco es muy diferente de las vallas de Ceuta’</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62417-ya-van-246-muertes-en-el-mediterraneo-en-lo-que-va-de-ano"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62417-p029129000701-613684-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62417-ya-van-246-muertes-en-el-mediterraneo-en-lo-que-va-de-ano">Ya van 246 muertes en el Mediterráneo en lo que va de año</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/62399-mogherini-quiere-trabajar-en-libia-para-frenar-el-numero-de-llegadas-a-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62399-fedeavra-img.jpg" class="imgix-fluid" src="" alt="Mogherini, en la rueda de prensa de hoy" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/62399-mogherini-quiere-trabajar-en-libia-para-frenar-el-numero-de-llegadas-a-la-ue">Mogherini quiere trabajar en Libia para frenar el número de llegadas a la UE</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>	
	
    

<div class="widget-container">
<div style="border: 1px solid #c8c8c8; margin: 0; padding: 0; max-width: 100%; height: 600px;">
<script id="appgree-widget"
        type="text/javascript"
        src="https://app.appgree.com/widget.js?YXBwZ3JlZV90eXBlPXRhbGsmYW1wO2NsYXNzPWFwcGdyZWVfd2lkZ2V0JmFtcDthcHBncmVlX3RhbGs9ODMxMjU5MTQ5MzExNDE4MzY5JmFtcDthcHBncmVlX3RoZW1lPWFwcCZhbXA7YXBwZ3JlZV93aWR0aD0zNjAmYW1wO2FwcGdyZWVfbG9naW5fbW9kZT1MT0dJTl9SRVNVTFRTJmFtcDthcHBncmVlX2Nzcz0uYmFja2dyb3VuZC1jb2xvci1wcmltYXJ5IHsgYmFja2dyb3VuZDogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLmJhY2tncm91bmQtY29sb3ItcHJpbWFyeS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjMTM5NmMxOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbiB7IGJhY2tncm91bmQ6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLXByaW1hcnkgeyBjb2xvcjogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItYWN0aW9uIHsgY29sb3I6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZSB7IGJhY2tncm91bmQ6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjZmZmZmZmOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgYmFja2dyb3VuZDogI2ZmZmZmZiFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItcHJpbWFyeS1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9ICZhbXA7YXBwZ3JlZV9mb250U2l6ZT0yJmFtcDthcHBncmVlX3NwYWNlPWFwcCZhbXA7YXBwZ3JlZV90aGlzX2lzX2lmcmFtZT10cnVl">
</script>
</div>

</div>
    <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">07</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Consejo de Asuntos Generales </a></h2>
                    <div class="content" style="display:none">
                        Los ministros de la UE comienzan hoy en Bruselas los preparativos para la próxima Cumbre europea que tendrá lugar en la capital belga los días 9 y 10 de marzo.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">09</span>
                    <div>
                        <span class="item-date-month">feb</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Comisión PANA</a></h2>
                    <div class="content" style="display:none">
                        Hoy se reúne la comisión especial de Fiscalidad del Parlamento Europeo. Escucharán a banqueros, contables y abogados en su intento por dilucidar los mecanismos que eviten la evasión fiscal                    </div>
                </div>
            </div>
                    </div>
</div>
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62396-europa-debe-tomar-partido-y-es-impensable-que-no-elija-la-democracia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62396-nuevo-principal-img.jpg" class="imgix-fluid" src="" alt="Junqueras, Puigdemont y Romeva antes del comienzo del acto" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62396-europa-debe-tomar-partido-y-es-impensable-que-no-elija-la-democracia">&#039;Europa debe tomar partido, y es impensable que no elija la democracia&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 enero 2017</span> <span><a href="/noticia/62396-europa-debe-tomar-partido-y-es-impensable-que-no-elija-la-democracia"><i class="fa fa-eye"></i> 26</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62423-bruselas-responde-a-trump-en-la-ue-no-discriminamos"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62423-jeidonals-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62423-bruselas-responde-a-trump-en-la-ue-no-discriminamos">Bruselas responde a Trump: ‘En la UE no discriminamos’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 enero 2017</span> <span><a href="/noticia/62423-bruselas-responde-a-trump-en-la-ue-no-discriminamos"><i class="fa fa-eye"></i> 23</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62427-marliere-hollande-ha-dado-poca-batalla-por-europa"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62427-averfrances-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62427-marliere-hollande-ha-dado-poca-batalla-por-europa">Marlière: ‘Hollande ha dado poca batalla por Europa’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 enero 2017</span> <span><a href="/noticia/62427-marliere-hollande-ha-dado-poca-batalla-por-europa"><i class="fa fa-eye"></i> 21</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62409-espana-sigue-siendo-el-pais-que-mas-erasmus-recibe"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62409-p033469001901-105996-img.jpg" class="imgix-fluid" src="" alt="Navracsics y Thyssen en el lanzamiento de la ceremonia de celebración" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62409-espana-sigue-siendo-el-pais-que-mas-erasmus-recibe">España sigue siendo el país que más Erasmus recibe</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 26 enero 2017</span> <span><a href="/noticia/62409-espana-sigue-siendo-el-pais-que-mas-erasmus-recibe"><i class="fa fa-eye"></i> 20</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62414-la-eurozona-desde-la-barrera"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62414-image-2017-01-27-img.jpg" class="imgix-fluid" src="" alt="Protestas contra las medidas de austeridad en Dublín" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62414-la-eurozona-desde-la-barrera">La Eurozona desde la barrera</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 27 enero 2017</span> <span><a href="/noticia/62414-la-eurozona-desde-la-barrera"><i class="fa fa-eye"></i> 20</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62406-hernando-mas-europa-es-la-respuesta-a-los-populismos-que-levantan-muros"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62406-image-2017-01-26-img.jpg" class="imgix-fluid" src="" alt="Hernando y González Pons durante su reunión con Antonio Tajani" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62406-hernando-mas-europa-es-la-respuesta-a-los-populismos-que-levantan-muros">Hernando: ‘Más Europa es la respuesta a los populismos que levantan muros’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 26 enero 2017</span> <span><a href="/noticia/62406-hernando-mas-europa-es-la-respuesta-a-los-populismos-que-levantan-muros"><i class="fa fa-eye"></i> 20</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62436-acuerdo-en-la-ultima-pieza-del-puzzle-para-eliminar-el-roaming"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/02/62436-62436-oettiansip-img-1-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62436-acuerdo-en-la-ultima-pieza-del-puzzle-para-eliminar-el-roaming">Acuerdo en ‘la última pieza del puzzle’ para eliminar el roaming</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 1 febrero 2017</span> <span><a href="/noticia/62436-acuerdo-en-la-ultima-pieza-del-puzzle-para-eliminar-el-roaming"><i class="fa fa-eye"></i> 20</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62437-el-pleno-censura-los-primeros-pasos-de-trump-al-frente-de-la-casa-blanca"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/02/62437-image-2017-02-01-2-img.jpg" class="imgix-fluid" src="" alt="Parlamento Europeo en Bruselas " /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62437-el-pleno-censura-los-primeros-pasos-de-trump-al-frente-de-la-casa-blanca">El Pleno censura los primeros pasos de Trump al frente de la Casa Blanca</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 1 febrero 2017</span> <span><a href="/noticia/62437-el-pleno-censura-los-primeros-pasos-de-trump-al-frente-de-la-casa-blanca"><i class="fa fa-eye"></i> 19</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62420-todavia-hay-mucho-hype-con-el-internet-de-las-cosas"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/01/62420-kuntz-img.jpg" class="imgix-fluid" src="" alt="Andreas Kunze, cofundador y CEO de Konux" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62420-todavia-hay-mucho-hype-con-el-internet-de-las-cosas">&#039;Todavía hay mucho «hype» con el Internet de las cosas&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 27 enero 2017</span> <span><a href="/noticia/62420-todavia-hay-mucho-hype-con-el-internet-de-las-cosas"><i class="fa fa-eye"></i> 19</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62441-los-robots-van-a-reemplazar-a-los-humanos"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/02/62441-robotss-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62441-los-robots-van-a-reemplazar-a-los-humanos">&#039;Los robots van a reemplazar a los humanos&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 1 febrero 2017</span> <span><a href="/noticia/62441-los-robots-van-a-reemplazar-a-los-humanos"><i class="fa fa-eye"></i> 17</a></span>
            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>67</span></div>
        <div class="tag_item"><a href="/search?q=Refugiados&where=tag" title="Refugiados">Refugiados</a><span>24</span></div>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>20</span></div>
        <div class="tag_item"><a href="/search?q=Instituciones&where=tag" title="Instituciones">Instituciones</a><span>19</span></div>
        <div class="tag_item"><a href="/search?q=Econom%C3%ADa&where=tag" title="Economía">Economía</a><span>15</span></div>
        <div class="tag_item"><a href="/search?q=reino+unido&where=tag" title="reino unido">reino unido</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=competencia&where=tag" title="competencia">competencia</a><span>13</span></div>
        <div class="tag_item"><a href="/search?q=justicia&where=tag" title="justicia">justicia</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=fiscal&where=tag" title="fiscal">fiscal</a><span>12</span></div>
    </div>

                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
          

      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/342-un-cafe-con-jordi-sebastia"><img data-src="http://static.aquieuropa.com/contents/articulos/2016/10/342-sebastia-img.jpg" class="imgix-fluid" src="" alt="Un café con…Jordi Sebastiá" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/342-un-cafe-con-jordi-sebastia">Un café con…Jordi Sebastiá</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 18 octubre 2016</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26<br />
					<a href="http://debelop.com/">Made by Debelop</a>
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
        
        var $mod = $('#modal-encuesta');
        if ($mod.length) {
            if (document.cookie.indexOf("survey_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).on('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(30*24*3600*1000));
                    document.cookie = "survey_dismiss=1;path=/;expires="+d.toUTCString();                    
                });
                $mod.modal("show");
            }
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->


    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
