<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="La República de Moldavia todavía tiene que reforzar su sistema judicial y desarrollo económico, ha señalado el último informe del Servicio Europeo de Acción Exterior (SEAE). El documento refleja el progreso de los compromisos adoptados en el marco del Acuerdo de Asociación firmado hace dos años y medio, pero pide a Chisinau “más esfuerzos”.  " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/62702-la-union-pide-a-moldavia-mas-esfuerzos-para-mejorar-su-sistema-economico-y-juridico" />
<meta property="og:title" content="La Unión pide a Moldavia más esfuerzos para mejorar su sistema económico y jurídico" />
<meta property="og:description" content="La República de Moldavia todavía tiene que reforzar su sistema judicial y desarrollo económico, ha señalado el último informe del Servicio Europeo de Acción Exterior (SEAE). El documento refleja el progreso de los compromisos adoptados en el marco del Acuerdo de Asociación firmado hace dos años y medio, pero pide a Chisinau “más esfuerzos”.  " />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/03/62702-moldavia-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>La Unión pide a Moldavia más esfuerzos para mejorar su sistema económico y jurídico | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
             
              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');        
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Lunes, 13 de Marzo de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 13-03-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				
<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://vz01.azamedia.com/openx/www/delivery/ajs.php':'http://vz01.azamedia.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://vz01.azamedia.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=90593246091" target="_blank"><img src="http://vz01.azamedia.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=90593246091&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat7 post-cat7">
                        <span><a href="/noticias/exteriores">Exteriores</a></span>
                    </div>
                                        <h2>La Unión pide a Moldavia más esfuerzos para mejorar su sistema económico y jurídico</h2>
                    <!--  -->
                    <h4>por María G. Zornoza</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>13 marzo 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62702-moldavia-img.jpg" class="imgix-fh" src="" alt="Ayuntamiento de Chisinau." />                                <div class="image-credits">
                    Ayuntamiento de Chisinau.<br>                    <i>Fuente: ECHO</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>La República de Moldavia todavía tiene que reforzar su sistema judicial y desarrollo económico, ha señalado el último informe del Servicio Europeo de Acción Exterior (SEAE). El documento refleja el progreso de los compromisos adoptados en el marco del Acuerdo de Asociación firmado hace dos años y medio, pero pide a Chisinau “más esfuerzos”.  </p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="http://eeas.europa.eu/archives/docs/moldova/pdf/eu-moldova-association-agenda-26_06_en.pdf" target="_blank">Acuerdo de Asociación UE-Moldavia</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/59340-los-estados-miembros-refuerzan-la-proteccion-para-los-ciudadanos-de-la-ue-en-el-extranjero"><img src="/images/default-tn.png" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/59340-los-estados-miembros-refuerzan-la-proteccion-para-los-ciudadanos-de-la-ue-en-el-extranjero">Los Estados miembros refuerzan la protección para los ciudadanos de la UE en el extranjero</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/59172-los-lectores-creen-que-la-union-solo-busca-beneficio-economico-en-sus-relaciones-con-africa"><img src="/images/default-tn.png" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/59172-los-lectores-creen-que-la-union-solo-busca-beneficio-economico-en-sus-relaciones-con-africa">Los lectores creen que la Unión solo busca ‘beneficio económico’ en sus relaciones con África</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/57856-mogherini-la-asociacion-estrategica-con-rusia-esta-claramente-acabada-por-culpa-de-moscu"><img data-src="http://static.aquieuropa.com/contents/noticias/2014/09/57856-img.jpg" class="imgix-fluid" src="" alt="Federica Mogherini, en su comparecencia en la Eurocámara" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/57856-mogherini-la-asociacion-estrategica-con-rusia-esta-claramente-acabada-por-culpa-de-moscu">Mogherini: ‘la asociación estratégica con Rusia está claramente acabada por culpa de Moscú’</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/55614-europa-pide-a-los-egipcios-que-avancen-hacia-la-reconciliacion"><img src="/images/default-tn.png" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/55614-europa-pide-a-los-egipcios-que-avancen-hacia-la-reconciliacion">Europa pide a los egipcios que &#039;avancen hacia la reconciliación&#039;</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/54978-los-veintisiete-prolongan-las-sanciones-a-iran-por-violacion-de-los-derechos-humanos"><img data-src="http://static.aquieuropa.com/contents/noticias/2013/03/54978-img.jpg" class="imgix-fluid" src="" alt="El Consejo de Exteriores, reunido hoy en Bruselas" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/54978-los-veintisiete-prolongan-las-sanciones-a-iran-por-violacion-de-los-derechos-humanos">Los Veintisiete prolongan las sanciones a Irán por violación de los Derechos Humanos</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/54840-los-veintisiete-dan-luz-verde-al-envio-de-armas-no-letales-a-la-poblacion-siria"><img data-src="http://static.aquieuropa.com/contents/noticias/2013/02/54840-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/54840-los-veintisiete-dan-luz-verde-al-envio-de-armas-no-letales-a-la-poblacion-siria">Los Veintisiete dan luz verde al envío de ‘armas no letales’ a la población siria</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>

    
	
    

<div class="widget-container">
<div style="border: 1px solid #c8c8c8; margin: 0; padding: 0; max-width: 100%; height: 600px;">
<script id="appgree-widget"
        type="text/javascript"
        src="https://app.appgree.com/widget.js?YXBwZ3JlZV90eXBlPXRhbGsmYW1wO2NsYXNzPWFwcGdyZWVfd2lkZ2V0JmFtcDthcHBncmVlX3RhbGs9ODMxMjU5MTQ5MzExNDE4MzY5JmFtcDthcHBncmVlX3RoZW1lPWFwcCZhbXA7YXBwZ3JlZV93aWR0aD0zNjAmYW1wO2FwcGdyZWVfbG9naW5fbW9kZT1MT0dJTl9SRVNVTFRTJmFtcDthcHBncmVlX2Nzcz0uYmFja2dyb3VuZC1jb2xvci1wcmltYXJ5IHsgYmFja2dyb3VuZDogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLmJhY2tncm91bmQtY29sb3ItcHJpbWFyeS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjMTM5NmMxOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbiB7IGJhY2tncm91bmQ6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLXByaW1hcnkgeyBjb2xvcjogIzEzOTZjMSFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItYWN0aW9uIHsgY29sb3I6ICMxMzk2YzEhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZSB7IGJhY2tncm91bmQ6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC5iYWNrZ3JvdW5kLWNvbG9yLXByaW1hcnktaW52ZXJzZS1uby1pbXBvcnRhbnQgeyBiYWNrZ3JvdW5kOiAjZmZmZmZmOyB9IC5iYWNrZ3JvdW5kLWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgYmFja2dyb3VuZDogI2ZmZmZmZiFpbXBvcnRhbnQ7IH0gLnRleHQtY29sb3ItcHJpbWFyeS1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9IC50ZXh0LWNvbG9yLWFjdGlvbi1pbnZlcnNlIHsgY29sb3I6ICNmZmZmZmYhaW1wb3J0YW50OyB9ICZhbXA7YXBwZ3JlZV9mb250U2l6ZT0yJmFtcDthcHBncmVlX3NwYWNlPWFwcCZhbXA7YXBwZ3JlZV90aGlzX2lzX2lmcmFtZT10cnVl">
</script>
</div>

</div>
    <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">13</span>
                    <div>
                        <span class="item-date-month">mar</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Pleno de Estrasburgo</a></h2>
                    <div class="content" style="display:none">
                        Semana de Pleno en la sede del Parlamento Europeo de Estrasburgo. Los eurodiputados debatirán sobre la Cumbre europea de la semana pasada y se pronunciarán sobre cuestiones como la regulación de los minerales de sangre.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">13</span>
                    <div>
                        <span class="item-date-month">mar</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Consejo de Asociación UE-Argelia</a></h2>
                    <div class="content" style="display:none">
                        Autoridades europeas y argelinas analizarán hoy las prioridades de su asociación, así como la situación en Libia, Mali y el Sahel.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">14</span>
                    <div>
                        <span class="item-date-month">mar</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Reforma de la directiva sobre armas de fuego</a></h2>
                    <div class="content" style="display:none">
                        Los eurodiputados, reunidos en el Pleno de Estrasburgo, votan hoy la reforma de la directia sobre armas de fuego                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">15</span>
                    <div>
                        <span class="item-date-month">mar</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Debate sobre la Cumbre</a></h2>
                    <div class="content" style="display:none">
                        El Pleno de Estrasburgo debate hoy los resultados de la pasada Cumbre europea con Jean-Claude Juncker, presidente de la Comisión. También estará el primer ministro italiano, Paolo Gentilioni, en relación a la próxima Cumbre con motivo del aniversario de los tratados de Roma.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">16</span>
                    <div>
                        <span class="item-date-month">mar</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Minerales de sangre</a></h2>
                    <div class="content" style="display:none">
                        El Pleno de Estrasburgo vota hoy una regulación para tratar de frenar el comercio de los minerales de sangre, que alimentan conflictos en los países africanos.                    </div>
                </div>
            </div>
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">16</span>
                    <div>
                        <span class="item-date-month">mar</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Sefcovic, Arias Cañete y Stylianides en Madrid</a></h2>
                    <div class="content" style="display:none">
                        Maros Sefocvic, vicepresidente de Unión de la Energía, y los comisarios, Miguel Arias Cañete, de Energía, y Christos Stylianides, de Ayuda Humanitaria, se encuentran en Madrid donde mantendrán diferentes reuniones con los ministros de su ramo.                    </div>
                </div>
            </div>
                    </div>
</div>
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62622-juncker-propone-cinco-vias-para-el-futuro-de-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62622-image-2017-03-01-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62622-juncker-propone-cinco-vias-para-el-futuro-de-la-ue">Juncker propone cinco vías para el futuro de la UE</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 1 marzo 2017</span> <span><a href="/noticia/62622-juncker-propone-cinco-vias-para-el-futuro-de-la-ue"><i class="fa fa-eye"></i> 33</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62672-la-utopia-de-llamarse-estados-unidos-de-europa"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62672-papel-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62672-la-utopia-de-llamarse-estados-unidos-de-europa">La utopía de llamarse Estados Unidos de Europa</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 8 marzo 2017</span> <span><a href="/noticia/62672-la-utopia-de-llamarse-estados-unidos-de-europa"><i class="fa fa-eye"></i> 27</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62641-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62641-aisturiz-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62641-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 3 marzo 2017</span> <span><a href="/noticia/62641-un-cafe-con-antonio-lopez-isturiz"><i class="fa fa-eye"></i> 19</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62685-tusk-renueva-su-mandato-a-pesar-de-la-oposicion-de-polonia"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62685-tusguena-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62685-tusk-renueva-su-mandato-a-pesar-de-la-oposicion-de-polonia">Tusk renueva su mandato a pesar de la oposición de Polonia</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 9 marzo 2017</span> <span><a href="/noticia/62685-tusk-renueva-su-mandato-a-pesar-de-la-oposicion-de-polonia"><i class="fa fa-eye"></i> 19</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62650-la-ue-toma-las-primeras-decisiones-operacionales-hacia-una-defensa-comun"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62650-90cc1453-990b-4e1c-83ab-ee2077b5a96c-img.jpg" class="imgix-fluid" src="" alt="Los ministros de Exteriores francés y alemán conversan con la titular de Defensa de Alemania" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62650-la-ue-toma-las-primeras-decisiones-operacionales-hacia-una-defensa-comun">La UE toma las primeras ‘decisiones operacionales’ hacia una Defensa común</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 6 marzo 2017</span> <span><a href="/noticia/62650-la-ue-toma-las-primeras-decisiones-operacionales-hacia-una-defensa-comun"><i class="fa fa-eye"></i> 19</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62667-noto-diferencias-de-genero-a-la-hora-de-recibir-ayudas-de-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62667-frica-gonzalez-2-img.jpg" class="imgix-fluid" src="" alt="África González, en la Universidad de Vigo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62667-noto-diferencias-de-genero-a-la-hora-de-recibir-ayudas-de-la-ue">‘Noto diferencias de género a la hora de recibir ayudas de la UE’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 7 marzo 2017</span> <span><a href="/noticia/62667-noto-diferencias-de-genero-a-la-hora-de-recibir-ayudas-de-la-ue"><i class="fa fa-eye"></i> 15</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62693-la-ue-a-varias-velocidades-choca-con-el-miedo-del-este-a-quedarse-atras"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62693-angieeuco-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62693-la-ue-a-varias-velocidades-choca-con-el-miedo-del-este-a-quedarse-atras">La UE a varias velocidades choca con el miedo del este a quedarse atrás</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 10 marzo 2017</span> <span><a href="/noticia/62693-la-ue-a-varias-velocidades-choca-con-el-miedo-del-este-a-quedarse-atras"><i class="fa fa-eye"></i> 14</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62662-los-populares-europeos-piden-convertir-la-ue-en-una-democracia-parlamentaria"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62662-image-2017-03-07-img.jpg" class="imgix-fluid" src="" alt="Joseph Daul, presidente del PPE" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62662-los-populares-europeos-piden-convertir-la-ue-en-una-democracia-parlamentaria">Los populares europeos piden convertir la UE en una ‘democracia parlamentaria’ </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 7 marzo 2017</span> <span><a href="/noticia/62662-los-populares-europeos-piden-convertir-la-ue-en-una-democracia-parlamentaria"><i class="fa fa-eye"></i> 14</a></span>
            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/62633-bruselas-recomienda-detener-a-los-inmigrantes-que-no-colaboren-en-su-deportacion"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/03/62633-image-2017-03-02-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/62633-bruselas-recomienda-detener-a-los-inmigrantes-que-no-colaboren-en-su-deportacion">Bruselas recomienda detener a los inmigrantes que no colaboren en su deportación</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 2 marzo 2017</span> <span><a href="/noticia/62633-bruselas-recomienda-detener-a-los-inmigrantes-que-no-colaboren-en-su-deportacion"><i class="fa fa-eye"></i> 13</a></span>
            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>62</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>31</span></div>
        <div class="tag_item"><a href="/search?q=Instituciones&where=tag" title="Instituciones">Instituciones</a><span>24</span></div>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>23</span></div>
        <div class="tag_item"><a href="/search?q=Econom%C3%ADa&where=tag" title="Economía">Economía</a><span>21</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>18</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>18</span></div>
        <div class="tag_item"><a href="/search?q=competencia&where=tag" title="competencia">competencia</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=medio+ambiente&where=tag" title="medio ambiente">medio ambiente</a><span>12</span></div>
        <div class="tag_item"><a href="/search?q=fiscal&where=tag" title="fiscal">fiscal</a><span>11</span></div>
    </div>

                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
          
                     



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/342-un-cafe-con-jordi-sebastia"><img data-src="http://static.aquieuropa.com/contents/articulos/2016/10/342-sebastia-img.jpg" class="imgix-fluid" src="" alt="Un café con…Jordi Sebastiá" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/342-un-cafe-con-jordi-sebastia">Un café con…Jordi Sebastiá</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 18 octubre 2016</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
        /*
        var $mod = $('#modal-encuesta');
        if ($mod.length) {
            if (document.cookie.indexOf("survey_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).on('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(24*3600*1000));
                    document.cookie = "survey_dismiss=1;path=/;expires="+d.toUTCString();                    
                });
                $mod.modal("show");
            }
        }
        */

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }       
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script> 
    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
