<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Raül Romeva, consejero catalán de Asuntos Exteriores, ha defendido hoy el referéndum en la sede de la representación catalana ante la Unión Europea. El representante del Generalitat ha acusado al Gobierno central de “violar la Constitución” y de ir contra el artículo 2 del Tratado de la Unión Europea." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/63952-romeva-sobre-el-referendum-catalan-la-credibilidad-de-europa-esta-en-juego" />
<meta property="og:title" content="Romeva sobre el referéndum catalán: ‘La credibilidad de Europa está en juego’" />
<meta property="og:description" content="Raül Romeva, consejero catalán de Asuntos Exteriores, ha defendido hoy el referéndum en la sede de la representación catalana ante la Unión Europea. El representante del Generalitat ha acusado al Gobierno central de “violar la Constitución” y de ir contra el artículo 2 del Tratado de la Unión Europea." />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/09/63952-romeva-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Romeva sobre el referéndum catalán: ‘La credibilidad de Europa está en juego’ | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
             
              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');        
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Jueves, 28 de Septiembre de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 28-09-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.aquieuropa.com/openx/www/delivery/ajs.php':'http://ads.aquieuropa.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://ads.aquieuropa.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=24537970172" target="_blank"><img src="http://ads.aquieuropa.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=24537970172&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat8 post-cat8">
                        <span><a href="/noticias/regiones-de-europa">Regiones de Europa</a></span>
                    </div>
                                        <h2>Romeva sobre el referéndum catalán: ‘La credibilidad de Europa está en juego’</h2>
                    <!--  -->
                    <h4>por Nacho Alarcón</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>28 septiembre 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63952-romeva-img.jpg" class="imgix-fh" src="" alt="Raül Romeva" />                                <div class="image-credits">
                    Raül Romeva<br>                    <i>Fuente: Parlamento Europeo</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>Raül Romeva, consejero catalán de Asuntos Exteriores, ha defendido hoy el referéndum en la sede de la representación catalana ante la Unión Europea. El representante del Generalitat ha acusado al Gobierno central de “violar la Constitución” y de ir contra el artículo 2 del Tratado de la Unión Europea.</p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>



<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63947-lopez-isturiz-apoya-la-decision-de-rajoy-de-no-acudir-a-la-cumbre-de-tallin"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63947-image-2017-09-27-1-img.jpg" class="imgix-fluid" src="" alt="Antonio López-Istúriz, secretario general del PPE" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63947-lopez-isturiz-apoya-la-decision-de-rajoy-de-no-acudir-a-la-cumbre-de-tallin">López-Isturiz apoya la decisión de Rajoy de no acudir a la cumbre de Tallin</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63885-la-ue-lanza-una-iniciativa-para-impulsar-el-desarrollo-en-las-regiones-fronterizas"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63885-ponteminho4-img.jpg" class="imgix-fluid" src="" alt="Ponteminho, en la frontera entre Portugal y España" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63885-la-ue-lanza-una-iniciativa-para-impulsar-el-desarrollo-en-las-regiones-fronterizas">La UE lanza una iniciativa para impulsar el desarrollo en las regiones fronterizas </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63794-bruselas-se-mantiene-en-la-doctrina-prodi-para-cataluna"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63794-image-2017-09-08-1-img.jpg" class="imgix-fluid" src="" alt="Romano Prodi, ex presidente de la Comisión Europea" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63794-bruselas-se-mantiene-en-la-doctrina-prodi-para-cataluna">Bruselas se mantiene en la ‘doctrina Prodi’ para Cataluña </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63548-las-regiones-de-espana-piden-a-la-ue-paliar-los-efectos-del-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63548-regiones-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63548-las-regiones-de-espana-piden-a-la-ue-paliar-los-efectos-del-brexit">Las regiones de España piden a la UE paliar los efectos del Brexit</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63551-collboni-la-perspectiva-local-es-fundamental-para-reformar-la-agenda-europea"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/07/63551-foto-img.jpg" class="imgix-fluid" src="" alt="Jaume Collboni, hoy frente a los medios" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63551-collboni-la-perspectiva-local-es-fundamental-para-reformar-la-agenda-europea">Collboni: ‘La perspectiva local es fundamental para reformar la Agenda europea&#039;</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63432-galicia-reclama-proteger-sus-intereses-pesqueros-tras-el-brexit"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63432-20170627bruxelas4-img.jpg" class="imgix-fluid" src="" alt="Alfonso Rueda en la reunión de hoy" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63432-galicia-reclama-proteger-sus-intereses-pesqueros-tras-el-brexit">Galicia reclama proteger sus intereses pesqueros tras el Brexit</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63097-urkullu-se-reune-con-juncker-y-defiende-una-europa-federal"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63097-image-2017-05-10-4-img.jpg" class="imgix-fluid" src="" alt="Urkulla y Juncker antes de su reunión " /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63097-urkullu-se-reune-con-juncker-y-defiende-una-europa-federal">Urkullu se reúne con Juncker y defiende una Europa federal</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/364-la-relacion-de-la-ue-y-america-latina-se-queda-sin-cumbre">La relación de la UE y América Latina se queda sin cumbre</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    

    
    
	
    
        <div class="widget-container widget_ot_timeline" id="agenda-widget">
    <h4 class="section-title"><span>Próximos eventos</span> Euro Agenda</h4>
        <div class="ot-widget-timeline">
                        <div class="item"><!-- timeline widget item -->
                <div class="item-date">
                    <span class="item-date-day">29</span>
                    <div>
                        <span class="item-date-month">sep</span>
                    </div>
                </div>
                <div class="item-article">
                    <h2><a href="#">Cumbre Digital en Tallín</a></h2>
                    <div class="content" style="display:none">
                        Los líderes de los Estados miembros se dan cita en Tallín para discutir sobre los retos digitales y de innovación de la UE                    </div>
                </div>
            </div>
                    </div>
</div>    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63826-anotamos-el-discurso-del-estado-de-la-union"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63826-anotamos-discurso-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63826-anotamos-el-discurso-del-estado-de-la-union">Anotamos el discurso del Estado de la Unión</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 13 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63838-juncker-afirma-que-bruselas-respetara-el-si-del-referendum-catalan-si-es-pactado"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63838-juncker3-img.jpg" class="imgix-fluid" src="" alt="Jean-Claude Juncker, durante su entrevista hoy" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63838-juncker-afirma-que-bruselas-respetara-el-si-del-referendum-catalan-si-es-pactado">Juncker afirma que Bruselas respetará el sí del Referéndum catalán si es pactado</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 14 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63878-quien-es-quien-en-las-elecciones-alemanas"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63878-1024px-deutscher-bundestag-plenarsaal-seitenansicht-img.jpg" class="imgix-fluid" src="" alt="Bundestag" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63878-quien-es-quien-en-las-elecciones-alemanas">Quién es quién en las elecciones alemanas</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 19 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63900-david-mcallister-prefiero-una-alianza-de-la-cdu-con-los-liberales"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63900-mcallister-ep-brussel-sitz-asp-2-img.jpg" class="imgix-fluid" src="" alt="David McAllister, en el Parlamento Europeo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63900-david-mcallister-prefiero-una-alianza-de-la-cdu-con-los-liberales">David McAllister: &#039;Prefiero una alianza de la CDU con los liberales&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 21 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63828-juncker-propone-desplegar-las-velas-de-la-ue-para-volver-a-impulsarla"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63828-image-2017-09-13-img.jpg" class="imgix-fluid" src="" alt="Jean-Claude Juncker" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63828-juncker-propone-desplegar-las-velas-de-la-ue-para-volver-a-impulsarla">Juncker propone ‘desplegar las velas’ de la UE para volver a impulsarla</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 13 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63861-se-buscan-proyectos-que-promuevan-el-patrimonio-cultural-europeo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63861-flamenco-594272-640-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63861-se-buscan-proyectos-que-promuevan-el-patrimonio-cultural-europeo">Se buscan proyectos que promuevan el patrimonio cultural europeo</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 18 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63890-terricabras-sobre-la-comision-cuando-ven-el-resultado-se-abrazan-al-ganador"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63890-terricabras-img.jpg" class="imgix-fluid" src="" alt="Josep-Maria Terricabras, durante el debate del Estado de la Unión" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63890-terricabras-sobre-la-comision-cuando-ven-el-resultado-se-abrazan-al-ganador">Terricabras, sobre la Comisión: &#039;Cuando ven el resultado se abrazan al ganador&#039;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 20 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63883-la-ue-se-opone-al-referendum-kurdo-mientras-francia-no-dice-no"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63883-irakk-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63883-la-ue-se-opone-al-referendum-kurdo-mientras-francia-no-dice-no">La UE se opone al referéndum kurdo mientras Francia no dice ‘no’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 20 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63912-48-eurodiputados-piden-a-rajoy-que-cese-la-represion-en-cataluna"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63912-640px-11s2012-via-laietana-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63912-48-eurodiputados-piden-a-rajoy-que-cese-la-represion-en-cataluna">48 eurodiputados piden a Rajoy que cese la ‘represión’ en Cataluña</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63946-aramburu-sobre-cataluna-ver-manipular-a-ninos-es-repulsivo"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/09/63946-aramburu-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63946-aramburu-sobre-cataluna-ver-manipular-a-ninos-es-repulsivo">Aramburu sobre Cataluña: &#039;Ver manipular a niños es repulsivo&#039; </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 27 septiembre 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>61</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>31</span></div>
        <div class="tag_item"><a href="/search?q=Econom%C3%ADa&where=tag" title="Economía">Economía</a><span>29</span></div>
        <div class="tag_item"><a href="/search?q=Uni%C3%B3n+Europea&where=tag" title="Unión Europea">Unión Europea</a><span>22</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>20</span></div>
        <div class="tag_item"><a href="/search?q=refugiado&where=tag" title="refugiado">refugiado</a><span>19</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>13</span></div>
        <div class="tag_item"><a href="/search?q=justicia&where=tag" title="justicia">justicia</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=oriente&where=tag" title="oriente">oriente</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=agricultura&where=tag" title="agricultura">agricultura</a><span>9</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
          
                     



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
        /*
        var $mod = $('#modal-encuesta');
        if ($mod.length) {
            if (document.cookie.indexOf("survey_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).on('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(24*3600*1000));
                    document.cookie = "survey_dismiss=1;path=/;expires="+d.toUTCString();                    
                });
                $mod.modal("show");
            }
        }
        */

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }       
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script> 
    <script type="text/javascript">
/*<![CDATA[*/
jQuery(function($) {
$('#agenda-widget').on('click', 'h2 a', function (e) {
    e.preventDefault();
    $(this).parents('.item-article').find('.content').toggle();
    return false;
});

});
/*]]>*/
</script>
</body>
</html>
