<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=7" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="Nadia Calviño era, hasta esta mañana, la directora general de Presupuesto de la Comisión Europea, un cargo que tenía desde mayo de 2014. Ahora Pedro Sánchez, nuevo presidente del Gobierno de España, la ha elegido para hacerse cargo de la cartera de Economía. El mensaje que envía Madrid a Bruselas es claro: Calviño conoce perfectamente las instituciones europeas y garantiza que no habrá sobresaltos. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/65015-nadia-calvino-hasta-ahora-jefa-de-presupuestos-nueva-ministra-de-economia-de-espana" />
<meta property="og:title" content="Nadia Calviño, hasta ahora jefa de Presupuestos, nueva ministra de Economía de España" />
<meta property="og:description" content="Nadia Calviño era, hasta esta mañana, la directora general de Presupuesto de la Comisión Europea, un cargo que tenía desde mayo de 2014. Ahora Pedro Sánchez, nuevo presidente del Gobierno de España, la ha elegido para hacerse cargo de la cartera de Economía. El mensaje que envía Madrid a Bruselas es claro: Calviño conoce perfectamente las instituciones europeas y garantiza que no habrá sobresaltos. " />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2018/06/65015-image-2018-06-05-1-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Nadia Calviño, hasta ahora jefa de Presupuestos, nueva ministra de Economía de España | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        
                                                                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Miércoles, 06 de Junio de 2018</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 06-06-2018</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.aquieuropa.com/openx/www/delivery/ajs.php':'http://ads.aquieuropa.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://ads.aquieuropa.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=33079926390" target="_blank"><img src="http://ads.aquieuropa.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=33079926390&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat2 post-cat2">
                        <span><a href="/noticias/economia">Economía</a></span>
                    </div>
                                        <h2>Nadia Calviño, hasta ahora jefa de Presupuestos, nueva ministra de Economía de España</h2>
                    <!--  -->
                    <h4>por Nacho Alarcón</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>5 junio 2018</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2018/06/65015-image-2018-06-05-1-img.jpg" class="imgix-fh" src="" alt="Nadia Calviño, nueva ministra de Economía de España" />                                <div class="image-credits">
                    Nadia Calviño, nueva ministra de Economía de España<br>                    <i>Fuente: Comisión Europea</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<div class="addthis_inline_share_toolbox"></div>

<blockquote style="margin-top:15px">
    <p>Nadia Calviño era, hasta esta mañana, la directora general de Presupuesto de la Comisión Europea, un cargo que tenía desde mayo de 2014. Ahora Pedro Sánchez, nuevo presidente del Gobierno de España, la ha elegido para hacerse cargo de la cartera de Economía. El mensaje que envía Madrid a Bruselas es claro: Calviño conoce perfectamente las instituciones europeas y garantiza que no habrá sobresaltos. </p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>



<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64971-se-aprueban-medidas-para-reducir-el-riesgo-bancario-y-se-acercan-paris-y-berlin"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64971-image-2018-05-25-3-img.jpg" class="imgix-fluid" src="" alt="Bruno Le Maire, ministro de Finanzas francés, junto a su homólogo alemán" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64971-se-aprueban-medidas-para-reducir-el-riesgo-bancario-y-se-acercan-paris-y-berlin">Se aprueban medidas para reducir el riesgo bancario y se acercan París y Berlín</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64956-bruselas-propone-una-alternativa-a-los-eurobonos"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64956-image-2018-05-24-img.jpg" class="imgix-fluid" src="" alt="Edificio Berlaymont, sede de la Comisión Europea" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64956-bruselas-propone-una-alternativa-a-los-eurobonos">Bruselas propone una alternativa a los eurobonos </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64959-escolano-asegura-que-espana-se-ve-como-un-ancla-de-estabilidad"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64959-image-2018-05-24-1-img.jpg" class="imgix-fluid" src="" alt="Román Escolano, ministro de Economía español" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64959-escolano-asegura-que-espana-se-ve-como-un-ancla-de-estabilidad">Escolano asegura que ‘España se ve como un ancla de estabilidad’</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64962-el-eurogrupo-allana-el-camino-hacia-el-fin-del-rescate-griego"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64962-image-2018-05-24-4-img.jpg" class="imgix-fluid" src="" alt="Moscovici charla con Tsakalotos, ministro de Finanzas griego" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64962-el-eurogrupo-allana-el-camino-hacia-el-fin-del-rescate-griego">El Eurogrupo allana el camino hacia el fin del rescate griego</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64951-espana-se-queda-sola-en-el-procedimiento-de-deficit-excesivo"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64951-image-2018-05-23-1-img.jpg" class="imgix-fluid" src="" alt="Valdis Dombrovskis durante la rueda de prensa " /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64951-espana-se-queda-sola-en-el-procedimiento-de-deficit-excesivo">España se queda sola en el procedimiento de déficit excesivo </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/64888-bruselas-eleva-el-crecimiento-de-espana-pero-enciende-alarmas-por-el-deficit"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64888-image-2018-05-03-img.jpg" class="imgix-fluid" src="" alt="Pierre Moscovici, comisario de Asuntos Económicos y Financieros" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/64888-bruselas-eleva-el-crecimiento-de-espana-pero-enciende-alarmas-por-el-deficit">Bruselas eleva el crecimiento de España pero enciende alarmas por el déficit</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/397-la-crisis-del-cuadrilatero-europeo-italia-y-espana-en-la-cuerda-floja">La crisis del cuadrilátero europeo: Italia y España en la cuerda floja</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    <div style="margin: 30px auto 30px">
        <a href="/paginas/boletin_brexit"><img class="img-responsive" src="/images/banner_brexit.png" alt="Encuesta Aquí Europa" /></a>
    </div>
    

    
    
	
    
            
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64982-el-parlamento-europeo-condena-la-brutal-represion-en-nicaragua"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64982-plenary-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64982-el-parlamento-europeo-condena-la-brutal-represion-en-nicaragua">El Parlamento Europeo condena la ‘brutal represión’ en Nicaragua</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 31 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64961-baltar-nuevo-presidente-de-partenalia-tenemos-que-dar-voz-a-los-que-en-teoria-son-mas-debiles"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64961-dsc-0853-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64961-baltar-nuevo-presidente-de-partenalia-tenemos-que-dar-voz-a-los-que-en-teoria-son-mas-debiles">Baltar nuevo presidente de Partenalia: ‘Tenemos que dar voz a los que en teoría son más débiles’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64968-la-union-europea-impondra-con-rapidez-nuevas-sanciones-a-venezuela"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64968-maduro-img.jpg" class="imgix-fluid" src="" alt="Nicolás Maduro, presidente de Venezuela" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64968-la-union-europea-impondra-con-rapidez-nuevas-sanciones-a-venezuela">La Unión Europea impondrá &#039;con rapidez&#039; nuevas sanciones a Venezuela	</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 28 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64956-bruselas-propone-una-alternativa-a-los-eurobonos"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64956-image-2018-05-24-img.jpg" class="imgix-fluid" src="" alt="Edificio Berlaymont, sede de la Comisión Europea" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64956-bruselas-propone-una-alternativa-a-los-eurobonos">Bruselas propone una alternativa a los eurobonos </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64945-espana-cree-que-las-negociaciones-con-mercosur-van-por-buen-camino"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64945-image-2018-05-22-img.jpg" class="imgix-fluid" src="" alt="Cecilia Malmström, comisaria de Comercio, junto a los representantes del Mercosur" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64945-espana-cree-que-las-negociaciones-con-mercosur-van-por-buen-camino">España cree que las negociaciones con Mercosur van ‘por buen camino’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64986-corrao-sobre-la-eurozona-bajo-un-gobierno-de-5-stelle-no-iba-a-correr-ningun-riesgo"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64986-20180417-ep-069531f-gen-169-resized-m-img.jpg" class="imgix-fluid" src="" alt="Ignazio Corrao, eurodiputado del Movimento 5 Stelle" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64986-corrao-sobre-la-eurozona-bajo-un-gobierno-de-5-stelle-no-iba-a-correr-ningun-riesgo">Corrao, sobre la Eurozona bajo un Gobierno de 5 Stelle: ‘No iba a correr ningún riesgo’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 30 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64959-escolano-asegura-que-espana-se-ve-como-un-ancla-de-estabilidad"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64959-image-2018-05-24-1-img.jpg" class="imgix-fluid" src="" alt="Román Escolano, ministro de Economía español" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64959-escolano-asegura-que-espana-se-ve-como-un-ancla-de-estabilidad">Escolano asegura que ‘España se ve como un ancla de estabilidad’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64951-espana-se-queda-sola-en-el-procedimiento-de-deficit-excesivo"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64951-image-2018-05-23-1-img.jpg" class="imgix-fluid" src="" alt="Valdis Dombrovskis durante la rueda de prensa " /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64951-espana-se-queda-sola-en-el-procedimiento-de-deficit-excesivo">España se queda sola en el procedimiento de déficit excesivo </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 23 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/65000-los-retos-europeos-de-pedro-sanchez-nuevo-presidente-del-gobierno-de-espana"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/06/65000-san-img.jpg" class="imgix-fluid" src="" alt="Sánchez y Juncker" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/65000-los-retos-europeos-de-pedro-sanchez-nuevo-presidente-del-gobierno-de-espana">Los retos europeos de Pedro Sánchez, nuevo presidente del Gobierno de España</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 1 junio 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/64954-inversion-migracion-y-empleo-prioridades-del-borrador-de-presupuestos-de-2019"><img data-src="http://static.aquieuropa.com/contents/noticias/2018/05/64954-image-2018-05-23-2-img.jpg" class="imgix-fluid" src="" alt="Günther H. Oettinger durante la rueda de prensa de hoy" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/64954-inversion-migracion-y-empleo-prioridades-del-borrador-de-presupuestos-de-2019">Inversión, migración y empleo: prioridades del borrador de presupuestos de 2019</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 23 mayo 2018</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>29</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>19</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>15</span></div>
        <div class="tag_item"><a href="/search?q=econom%C3%ADa&where=tag" title="economía">economía</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=comercio&where=tag" title="comercio">comercio</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=elecciones&where=tag" title="elecciones">elecciones</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=Innovaci%C3%B3n&where=tag" title="Innovación">Innovación</a><span>10</span></div>
        <div class="tag_item"><a href="/search?q=ir%C3%A1n&where=tag" title="irán">irán</a><span>9</span></div>
        <div class="tag_item"><a href="/search?q=rusia&where=tag" title="rusia">rusia</a><span>8</span></div>
        <div class="tag_item"><a href="/search?q=siria&where=tag" title="siria">siria</a><span>8</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
              <div id="modal-suscripcion" class="modal fade" tabindex="-1" role="dialog">
          <div class="modal-dialog" role="document">
            <div class="modal-content modal-bg">
				<div class="modal-header" style="border:none;">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<div class="modal-body">
					<h2 class="section-title">Aquí Europa ahora es más Libre</h2>
					<p>Desde ahora, la mayoría de las informaciones de Aquí Europa son de libre acceso mediante la suscripción AE Libre.</p>
					<a class="btn-poll" href="/registro">Registrarse</a>
				</div>
            </div>
          </div>
        </div>



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
						<li><a href="/paginas/cookies">Cookies</a></li>
						<li><a href="/paginas/politica_privacidad">Política de privacidad</a></li>

					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - International Press Centre -  Rue de la Loi nº 155 (Résidence Palace), 1040 Brussels / Bruxelles - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
        <!-- Go to www.addthis.com/dashboard to customize your tools --> 
    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5adf48cc4a4f3c5f"  async="async"></script>

    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=7"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
	

    
	
	<script>
    
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });

                var $mod = $('#modal-suscripcion');
        if ($mod.length) {
            if (document.cookie.indexOf("modal_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).one('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(0.5*3600*1000));
                    document.cookie = "modal_dismiss=1;path=/;expires="+d.toUTCString();
                });
                $mod.modal("show");
            }
        }
        

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->


	<div id="accept-cookies-container" style="display: none; background: rgba(255, 255, 255, 0.9); border-top: 1px solid #1c2d3f; bottom: 0; left: 0; padding: 10px; position: fixed; right: 0; text-align: center; z-index: 9999;">
  <a href="#" data-action="close" style="float: right; font-size: 21px; font-weight: 700; line-height: 1;">×</a>
  <p style="margin-bottom:0px;padding: 0px 20px;" data-lang="es">Nuestro sitio web usa cookies para mejorar la experiencia de usuario, conocer sus hábitos de navegación y ofrecerle mejor contenido.
    Si continúa navegando por el sitio entendemos que da su consentimiento a nuestra <a style="color:#04275d" href="/paginas/cookies" target="blank">política de cookies</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #fff; background: #04275d; cursor: pointer">Aceptar</a>
  </p>  <p data-lang="en">Our website uses cookies in order to improve your user experience, know your navigation habits and offer you better contents.
    By using this website you consent to our <a href="/en/cookie-policy" target="blank">cookie policy</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #666; border: 1px solid #666; cursor: pointer">Accept</a>
  </p></div>
<script type="text/javascript">
    (function(){var lang=document.documentElement.lang.split('-')[0]||'es';if(document.cookie.indexOf("accept_cookies")===-1){document.body.addEventListener("click",function(e){var d=new Date();d.setTime(d.getTime()+(30*24*3600*1000));document.cookie="accept_cookies=1;path=/;expires="+d.toUTCString();e.target.removeEventListener(e.type,arguments.callee)});var el=document.getElementById('accept-cookies-container');el.style.display='';el.addEventListener('click',function(event){if(event.target.getAttribute('data-action')==='close'){el.style.display='none'}});var ps=el.querySelectorAll('[data-lang]'),i,found=!1;for(i=0;i<ps.length;i++){if(ps[i].getAttribute('data-lang')==lang){found=!0;ps[i].style.display=''}else{ps[i].style.display='none'}}
if(!found&&i){ps[0].style.display=''}}})()
</script>


    </body>
</html>
