<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css?v=7" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=7" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="La última sesión plenaria antes de que acabe el curso político estará cargada de tensión. Los eurodiputados votan en Estrasburgo la taxonomía europea." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/70273-agenda-voto-sobre-la-taxonomia-en-el-parlamento-europeo" />
<meta property="og:title" content="Agenda: Voto sobre la taxonomía en el Parlamento Europeo" />
<meta property="og:description" content="La última sesión plenaria antes de que acabe el curso político estará cargada de tensión. Los eurodiputados votan en Estrasburgo la taxonomía europea." />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2022/07/70273-nuclear-power-plant-gf3a898d7d-1280-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>Agenda: Voto sobre la taxonomía en el Parlamento Europeo | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripremium" href="/rss/agripremium" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Elecciones 2019" href="/rss/elecciones-2019" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        
                                                                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Viernes, 01 de Julio de 2022</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 01-07-2022</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/30anos.png" alt="25 años" title="25 años" /></a>
				</div>
				
<div class="ad-728x90 hidden-xs">

<!--iframe src="/ads/movistar.html" width="728" height="90" scrolling="no" frameborder="no">
</iframe-->
<a href="https://canaleuropa.es" target="_blank"><img src="/ads/Canal_Europa.png"></a>
</div>
            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                                    <li class="yellow">
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li class="">
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li class="">
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li class="">
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li class="">
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                        <li class="">
                <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
            </li>
                        <li class="green">
                <a href="/noticias/agripremium">Agripremium</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/agripesca">Agripesca</a>
                    </li>
                                        <li>
                        <a href="/noticias/elecciones-2019">Elecciones 2019</a>
                    </li>
                                        <li>
                        <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
                    </li>
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>

        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat1 post-cat1">
                        <span><a href="/noticias/union-europea">Unión Europea</a></span>
                    </div>
                                        <h2>Agenda: Voto sobre la taxonomía en el Parlamento Europeo</h2>
                    <!--  -->
                    <h4>por redacción</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>1 julio 2022</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2022/07/70273-nuclear-power-plant-gf3a898d7d-1280-img.jpg" class="imgix-fh" src="" alt="Energía nuclear" />                                <div class="image-credits">
                    Energía nuclear<br>                    <i>Fuente: pixabay</i>                </div>
                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<div class="addthis_inline_share_toolbox"></div>

<blockquote style="margin-top:15px">
    <p>La última sesión plenaria antes de que acabe el curso político estará cargada de tensión. Los eurodiputados votan en Estrasburgo la taxonomía europea.</p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>



<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/70265-acuerdo-en-el-consejo-para-prohibir-los-vehiculos-de-combustion-en-2035"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70265-nuclear-power-plant-gf3a898d7d-1280-img.jpg" class="imgix-fluid" src="" alt="Energia" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/70265-acuerdo-en-el-consejo-para-prohibir-los-vehiculos-de-combustion-en-2035">Acuerdo en el consejo para prohibir los vehículos de combustión en 2035</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/70260-el-consejo-acuerda-su-postura-sobre-la-deforestacion"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70260-p055281-647975-img.jpg" class="imgix-fluid" src="" alt="Frans Timmermans " /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/70260-el-consejo-acuerda-su-postura-sobre-la-deforestacion">El Consejo acuerda su postura sobre la deforestación</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/70256-acuerdo-en-el-consejo-para-el-almacenamiento-de-gas-en-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70256-water-supply-2328260-1280-img.jpg" class="imgix-fluid" src="" alt="Gas" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/70256-acuerdo-en-el-consejo-para-el-almacenamiento-de-gas-en-la-ue">Acuerdo en el Consejo para el almacenamiento de gas en la UE</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/70251-espana-liderara-un-proyecto-para-sacar-8000-toneladas-de-grano-de-ucrania"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70251-21f17413-c711-4636-9305-6b5c6ed4f3ef-img.jpg" class="imgix-fluid" src="" alt="Pedro Sánchez en Bruselas" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/70251-espana-liderara-un-proyecto-para-sacar-8000-toneladas-de-grano-de-ucrania">España liderará un proyecto para sacar 8000 toneladas de grano de Ucrania</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/70252-agenda-los-ministros-trataran-de-llegar-a-una-acuerdo-sobre-el-fit-for-55"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70252-p057610-654409-img.jpg" class="imgix-fluid" src="" alt="Ursula von der Leyen" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/70252-agenda-los-ministros-trataran-de-llegar-a-una-acuerdo-sobre-el-fit-for-55">Agenda: Los ministros tratarán de llegar a una acuerdo sobre el Fit for 55</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/70246-cumbre-europea-para-decidir-si-ucrania-debe-ser-candidata-a-la-ue"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70246-9212c0b7-d613-4022-8a0d-1d210db8e688-img.jpg" class="imgix-fluid" src="" alt="cumbre europea" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/70246-cumbre-europea-para-decidir-si-ucrania-debe-ser-candidata-a-la-ue">Cumbre europea para decidir si Ucrania debe ser candidata a la UE</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>

    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/597-doce-mil-millones-mas-de-mana-europeo-para-espana">DOCE MIL MILLONES MÁS DE MANÁ EUROPEO PARA ESPAÑA</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
	
    <div style="margin: 30px auto">
        <a href="/paginas/encuesta"><img class="img-responsive" src="/images/banner_encuesta.png" alt="Encuesta Aquieuropa" /></a>
    </div>

    
<div style="margin: 30px auto 30px">
        <a href="https://www.destinoeuropa.eu" target="_blank"><img class="img-responsive" src="/images/destinoeuropa.jpg" alt="Destino Europa" /></a>
    </div>
    

    
	
    
            
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70219-maya-ormazabal-la-transicion-ecologica-no-es-una-moda-se-va-a-quedar-y-las-companias-que-no-lo-vean-y-no-hagan-el-cambio-tendran-problemas-para-sobrevivir"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70219-maya-para-ae-img.jpg" class="imgix-fluid" src="" alt="Maya Ormazábal, directora de Medioambiente y Derechos Humanos de Telefónica" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70219-maya-ormazabal-la-transicion-ecologica-no-es-una-moda-se-va-a-quedar-y-las-companias-que-no-lo-vean-y-no-hagan-el-cambio-tendran-problemas-para-sobrevivir">Maya Ormazábal: “LA TRANSICIÓN ECOLÓGICA NO ES UNA MODA, SE VA A QUEDAR Y LAS COMPAÑÍAS QUE NO LO VEAN Y NO HAGAN EL CAMBIO TENDRÁN PROBLEMAS PARA SOBREVIVIR”</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 16 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70225-jaume-duch-es-importante-una-reforma-del-tratado-pero-la-mayoria-de-las-propuestas-de-la-conferencia-sobre-el-futuro-de-europa-se-pueden-hacer-sin-esa-reforma"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70225-jaume-duch-2-img.png" class="imgix-fluid" src="" alt="Jaume Duch, director general de Comunicación y portavoz del Parlamento Europeo." /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70225-jaume-duch-es-importante-una-reforma-del-tratado-pero-la-mayoria-de-las-propuestas-de-la-conferencia-sobre-el-futuro-de-europa-se-pueden-hacer-sin-esa-reforma">Jaume Duch: “ES IMPORTANTE UNA REFORMA DEL TRATADO, PERO LA MAYORÍA DE LAS PROPUESTAS DE LA CONFERENCIA SOBRE EL FUTURO DE EUROPA SE PUEDEN HACER SIN ESA REFORMA”</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 17 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70229-javier-fenandez-lasquetty-las-cosas-hechas-con-una-planificacion-centralizada-jamas-han-funcionado-en-la-historia-y-tampoco-van-a-funcionar-en-este-caso"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70229-lasquetty-img.jpg" class="imgix-fluid" src="" alt="Javier Fenández-Lasquetty, Consejero de Economía, Hacienda y Empleo de la Comunidad de Madrid" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70229-javier-fenandez-lasquetty-las-cosas-hechas-con-una-planificacion-centralizada-jamas-han-funcionado-en-la-historia-y-tampoco-van-a-funcionar-en-este-caso">Javier Fenández-Lasquetty: “LAS COSAS HECHAS CON UNA PLANIFICACIÓN CENTRALIZADA, JAMÁS HAN FUNCIONADO EN LA HISTORIA Y TAMPOCO VAN A FUNCIONAR EN ESTE CASO”</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 20 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70263-directo-cumbre-otan-desde-la-intervencion-de-zelenski-hasta-la-firma-del-concepto-estrategico-de-madrid"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70263-whatsapp-image-2022-06-29-at-12-09-04-pm-img.jpg" class="imgix-fluid" src="" alt="Foto de familia de los líderes de la OTAN" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70263-directo-cumbre-otan-desde-la-intervencion-de-zelenski-hasta-la-firma-del-concepto-estrategico-de-madrid">Directo Cumbre OTAN: Desde la intervención de Zelenski hasta la firma del Concepto Estratégico de Madrid</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 29 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70238-mathias-dopfner-despues-de-la-guerra"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70238-image001-img.jpg" class="imgix-fluid" src="" alt="Mathias Döpfner, Director General de Axel Springer SE." /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70238-mathias-dopfner-despues-de-la-guerra">Mathias Döpfner: &quot;Después de la guerra&quot;</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70234-el-consejo-impulsa-nuevas-acciones-para-proteger-a-los-periodistas-y-profesionales-de-los-medios-de-comunicacion"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70234-bundle-gf00c4f1ad-1280-img.jpg" class="imgix-fluid" src="" alt="Periódicos" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70234-el-consejo-impulsa-nuevas-acciones-para-proteger-a-los-periodistas-y-profesionales-de-los-medios-de-comunicacion">El Consejo impulsa nuevas acciones para proteger a los periodistas y profesionales de los medios de comunicación</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 21 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70220-meta-google-o-tiktok-algunas-de-las-empresas-firmantes-del-codigo-de-practicas-sobre-la-desinformacion"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70220-p058411-629674-img.jpg" class="imgix-fluid" src="" alt="Vera Jourova" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70220-meta-google-o-tiktok-algunas-de-las-empresas-firmantes-del-codigo-de-practicas-sobre-la-desinformacion">Meta, Google o TikTok algunas de las empresas firmantes del Código de Prácticas sobre la Desinformación</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 16 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70239-propuestas-pioneras-para-restaurar-la-naturaleza-de-europa-para-2050-y-reducir-a-la-mitad-el-uso-de-plaguicidas-para-2030"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70239-p024354001502-8535-img.jpg" class="imgix-fluid" src="" alt="Naturaleza" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70239-propuestas-pioneras-para-restaurar-la-naturaleza-de-europa-para-2050-y-reducir-a-la-mitad-el-uso-de-plaguicidas-para-2030">Propuestas pioneras para restaurar la naturaleza de Europa para 2050 y reducir a la mitad el uso de plaguicidas para 2030</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 22 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70243-covir-el-proyecto-europeo-para-la-digitalizacion-de-la-educacion-a-traves-de-una-plataforma-de-realidad-virtual"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70243-cec92600-b958-4e00-9a23-a87039191541-img.jpg" class="imgix-fluid" src="" alt="COViR, realidad virtual" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70243-covir-el-proyecto-europeo-para-la-digitalizacion-de-la-educacion-a-traves-de-una-plataforma-de-realidad-virtual">COViR: el proyecto europeo para la digitalización de la educación a través de una plataforma de realidad virtual</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 23 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/70249-la-comision-europea-emitira-nuevos-bonos-en-el-segundo-semestre-de-2022-para-financiar-la-recuperacion"><img data-src="http://static.aquieuropa.com/contents/noticias/2022/06/70249-euro-coin-img.jpg" class="imgix-fluid" src="" alt="Euros" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/70249-la-comision-europea-emitira-nuevos-bonos-en-el-segundo-semestre-de-2022-para-financiar-la-recuperacion">La Comisión Europea emitirá nuevos bonos en el segundo semestre de 2022 para financiar la recuperación</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 24 junio 2022</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=union+europea&where=tag" title="union europea">union europea</a><span>68</span></div>
        <div class="tag_item"><a href="/search?q=economia&where=tag" title="economia">economia</a><span>17</span></div>
        <div class="tag_item"><a href="/search?q=ucrania&where=tag" title="ucrania">ucrania</a><span>14</span></div>
        <div class="tag_item"><a href="/search?q=rusia&where=tag" title="rusia">rusia</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=entrevista&where=tag" title="entrevista">entrevista</a><span>11</span></div>
        <div class="tag_item"><a href="/search?q=Otan&where=tag" title="Otan">Otan</a><span>9</span></div>
        <div class="tag_item"><a href="/search?q=nextgeneration&where=tag" title="nextgeneration">nextgeneration</a><span>7</span></div>
        <div class="tag_item"><a href="/search?q=exteriores&where=tag" title="exteriores">exteriores</a><span>6</span></div>
        <div class="tag_item"><a href="/search?q=energia&where=tag" title="energia">energia</a><span>6</span></div>
        <div class="tag_item"><a href="/search?q=universidad&where=tag" title="universidad">universidad</a><span>6</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
              <div id="modal-suscripcion" class="modal fade" tabindex="-1" role="dialog">
          <div class="modal-dialog" role="document">
            <div class="modal-content modal-bg">
				<div class="modal-header" style="border:none;">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
				</div>
				<div class="modal-body">
					<h2 class="section-title">Aquí Europa ahora es más Libre</h2>
					<p>Desde ahora, la mayoría de las informaciones de Aquí Europa son de libre acceso mediante la suscripción AE Libre.</p>
					<a class="btn-poll" href="/registro">Registrarse</a>
				</div>
            </div>
          </div>
        </div>



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
						<li><a href="/paginas/cookies">Cookies</a></li>
						<li><a href="/paginas/politica_privacidad">Política de privacidad</a></li>

					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/agripremium">Agripremium</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                                <li><a href="/noticias/elecciones-2019">Elecciones 2019</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - International Press Centre -  Rue de la Loi nº 155 (Résidence Palace), 1040 Brussels / Bruxelles - +32 (0) 2 235 24 31 / +32 (0) 2 235 24 30
				</div>
			</footer>
    </div> <!-- /boxed -->
        <!-- Go to www.addthis.com/dashboard to customize your tools -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5adf48cc4a4f3c5f"  async="async"></script>

    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=7"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>




	<script>

        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });

                var $mod = $('#modal-suscripcion');
        if ($mod.length) {
            if (document.cookie.indexOf("modal_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).one('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(0.5*3600*1000));
                    document.cookie = "modal_dismiss=1;path=/;expires="+d.toUTCString();
                });
                $mod.modal("show");
            }
        }
        

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->


	<div id="accept-cookies-container" style="display: none; background: rgba(255, 255, 255, 0.9); border-top: 1px solid #1c2d3f; bottom: 0; left: 0; padding: 10px; position: fixed; right: 0; text-align: center; z-index: 9999;">
  <a href="#" data-action="close" style="float: right; font-size: 21px; font-weight: 700; line-height: 1;">×</a>
  <p style="margin-bottom:0px;padding: 0px 20px;" data-lang="es">Nuestro sitio web usa cookies para mejorar la experiencia de usuario, conocer sus hábitos de navegación y ofrecerle mejor contenido.
    Si continúa navegando por el sitio entendemos que da su consentimiento a nuestra <a style="color:#04275d" href="/paginas/cookies" target="blank">política de cookies</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #fff; background: #04275d; cursor: pointer">Aceptar</a>
  </p>  <p data-lang="en">Our website uses cookies in order to improve your user experience, know your navigation habits and offer you better contents.
    By using this website you consent to our <a href="/en/cookie-policy" target="blank">cookie policy</a>.
    <a data-action="close" style="display: inline-block; margin-left: 8px; text-decoration: none; padding: 4px 8px; color: #666; border: 1px solid #666; cursor: pointer">Accept</a>
  </p></div>
<script type="text/javascript">
    (function(){var lang=document.documentElement.lang.split('-')[0]||'es';if(document.cookie.indexOf("accept_cookies")===-1){document.body.addEventListener("click",function(e){var d=new Date();d.setTime(d.getTime()+(30*24*3600*1000));document.cookie="accept_cookies=1;path=/;expires="+d.toUTCString();e.target.removeEventListener(e.type,arguments.callee)});var el=document.getElementById('accept-cookies-container');el.style.display='';el.addEventListener('click',function(event){if(event.target.getAttribute('data-action')==='close'){el.style.display='none'}});var ps=el.querySelectorAll('[data-lang]'),i,found=!1;for(i=0;i<ps.length;i++){if(ps[i].getAttribute('data-lang')==lang){found=!0;ps[i].style.display=''}else{ps[i].style.display='none'}}
if(!found&&i){ps[0].style.display=''}}})()
</script>


    </body>
</html>
