<!DOCTYPE html>
<html lang="es">
    <head>
    	<meta name="theme-color" content="#04275d">
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="language" content="es">
        <!-- Bootstrap -->
        <link href="/css/bootstrap.min.css" rel="stylesheet">
        <link href="/css/font-awesome.css" rel="stylesheet">
        <link href="/css/style.css" rel="stylesheet">
        <link href="/css/shortcodes.css" rel="stylesheet">
        <link href="/css/style-wp.css" rel="stylesheet">
        <link href="/css/dblop.css?v=3" rel="stylesheet">
        <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
        <link rel="icon" href="/favicon.ico">
        <meta name="description" content="El Pleno, reunido hoy en Estrasburgo, ha aprobado por 523 votos a favor, 65 en contra y 81 abstenciones el informe que pide destinar un 3% del PIB de la UE a proyectos de I+D+i, cuyo máximo exponente es el programa marco Horizonte 2020. En una votación paralela, los eurodiputados han dado un apoyo contundente a la iniciativa PRIMA sobre investigación en el Mediterráneo." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AQUIEUROPA" />
<meta property="og:locale" content="es_ES" />
<meta property="og:url" content="http://www.aquieuropa.com/noticia/63325-el-pleno-respalda-destinar-un-3-del-pib-de-la-ue-a-i-d-i" />
<meta property="og:title" content="El Pleno respalda destinar un 3% del PIB de la UE a I+D+i" />
<meta property="og:description" content="El Pleno, reunido hoy en Estrasburgo, ha aprobado por 523 votos a favor, 65 en contra y 81 abstenciones el informe que pide destinar un 3% del PIB de la UE a proyectos de I+D+i, cuyo máximo exponente es el programa marco Horizonte 2020. En una votación paralela, los eurodiputados han dado un apoyo contundente a la iniciativa PRIMA sobre investigación en el Mediterráneo." />
<meta property="og:image" content="http://static.aquieuropa.com/contents/noticias/2017/06/63325-research-1029340-1280-img.jpg?w=600&amp;h=314&amp;fit=crop" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="314" />
<meta property="og:type" content="article" />
<script type="text/javascript" src="/assets/c9567482/jquery.js"></script>
<title>El Pleno respalda destinar un 3% del PIB de la UE a I+D+i | Aquí Europa</title>

        <link rel="alternate" type="application/rss+xml" title="Feed portada" href="/rss" />
                <link rel="alternate" type="application/rss+xml" title="Feed Brexit" href="/rss/brexit" />
                <link rel="alternate" type="application/rss+xml" title="Feed Crisis de refugiados" href="/rss/crisis-de-refugiados" />
                <link rel="alternate" type="application/rss+xml" title="Feed Unión Europea" href="/rss/union-europea" />
                <link rel="alternate" type="application/rss+xml" title="Feed Economía" href="/rss/economia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Innovación y tecnología" href="/rss/innovacion-tecnologia" />
                <link rel="alternate" type="application/rss+xml" title="Feed Agripesca" href="/rss/agripesca" />
                <link rel="alternate" type="application/rss+xml" title="Feed Exteriores" href="/rss/exteriores" />
                <link rel="alternate" type="application/rss+xml" title="Feed América Latina" href="/rss/america-latina" />
                <link rel="alternate" type="application/rss+xml" title="Feed Sociedad" href="/rss/sociedad" />
                <link rel="alternate" type="application/rss+xml" title="Feed Regiones de Europa" href="/rss/regiones-de-europa" />
                <link rel="alternate" type="application/rss+xml" title="Feed Convocatorias" href="/rss/convocatorias" />
                <link rel="alternate" type="application/rss+xml" title="Feed Varios" href="/rss/varios" />
        
                <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
             
              ga('create', 'UA-91496311-1', 'auto');
              ga('send', 'pageview');        
        </script>
            </head>

    <body>


    <div class="boxed">
        <div class="top-bar hidden-xs">
            <div class="container">
                <!-- main menu -->
                <nav class="top-menu">
                    <ul class="menu pull-left">
                        <li class="hidden-xs"><a href="/"><i class="fa fa-home"></i></a></li>
                        <li><a href="/pdf"><span class="hidden-xs">Edición </span>PDF</a></li>
                        <li><a href="/registro">Suscripción</a></li>
                        <li><a href="/entrevistas">Un café con&hellip;</a></li>
                        <li><a href="/pdf/idi"><span class="hidden-xs">Boletín especializado </span>I+D+i</a></li>
                        
                                                
                                                
                    </ul>


                    
<div class="widget-container widget-search">
<!-- <h4 class="section-title">Buscador</h4> -->

	<form action="/search" type='post'>
		<!-- <div class="row"> -->
			<div class="input-text">
				<input type="text" name="q" PLACEHOLDER='Buscar'>
				<input type="hidden" name="where" value='title'>
			</div>
			<div class="input-submit">
				<!-- <input class="submit submit-button" type="submit" value="Buscar"> -->
				<button type="submit" class="btn btn-success" >
	               <i class="fa fa-search"></i>
	            </button>
			</div>
		<!-- </div> -->

	</form>
</div>                    
                    <ul class="pull-right socialmenu hidden-xs">
                    	<li>
                        	<a class="rss-btn" href="/rss" target="_blank">
                        		<i class="fa fa-rss"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="twitter-btn" href="https://twitter.com/AQUIEUROPA" target="_blank">
                        		<i class="fa fa-twitter"></i>
                        	</a>
                        </li>
                                                <li>
                        	<a class="facebook-btn" href="https://www.facebook.com/aquieuropa/" target="_blank">
                        		<i class="fa fa-facebook"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="linkedin-btn" href="https://www.linkedin.com/company/aqu%C3%AD-europa?trk=top_nav_home" target="_blank">
                        		<i class="fa fa-linkedin"></i>
                        	</a>
                        </li>
                        <li>
                        	<a class="boletin-btn" href="http://www.aquieuropa.com/registro">
                        		<i class="fa fa-envelope"></i>
                        	</a>
                        </li>


                    </ul>
                    <div class="fecha-actual pull-right">
                        <p class="hidden-xs hidden-sm"><i class="fa fa-calendar"></i> Viernes, 16 de Junio de 2017</p><p class="visible-xs visible-sm"><i class="fa fa-calendar"></i> 16-06-2017</p>                    </div>

                </nav>
                <!-- end main menu -->
            </div>
            <!-- end container -->
        </div>
        <!-- end topbar -->

        <header class="header">
            <div class="container">
				<div class="logo">
					<a href="/"><img id="logo" src="/images/logo.png" alt="logo" title="aquieuropa" /></a>
					<a class='hidden-print' href="http://www.aniversario.aquieuropa.com/" target="_blank"><img class="anniversarylogo hidden-xs" src="/images/25anos.png" alt="25 años" title="25 años" /></a>
				</div>
				<div class="ad-728x90 hidden-xs">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.aquieuropa.com/openx/www/delivery/ajs.php':'http://ads.aquieuropa.com/openx/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<noscript><a href="http://ads.aquieuropa.com/openx/www/delivery/ck.php?n=a9c2d7c6&amp;cb=63086860860" target="_blank"><img src="http://ads.aquieuropa.com/openx/www/delivery/avw.php?zoneid=36&amp;cb=63086860860&amp;n=a9c2d7c6" border="0" alt="" /></a></noscript>
</div>

            </div>
        </header>

        <nav class="main-menu">
    <div class="container">
        <label for="show-menu" class="show-menu"><i class="fa fa-bars"></i> Menú</label>
        <input type="checkbox" id="show-menu">
        <ul class="menu" id="main-mobile-menu">
                        <li>
                <a href="/noticias/brexit">Brexit</a>
            </li>
                        <li>
                <a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a>
            </li>
                        <li>
                <a href="/noticias/union-europea">Unión Europea</a>
            </li>
                        <li>
                <a href="/noticias/economia">Economía</a>
            </li>
                        <li>
                <a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a>
            </li>
                        <li>
                <a href="/noticias/agripesca">Agripesca</a>
            </li>
                        <li>
                <a href="/noticias/exteriores">Exteriores</a>
            </li>
                                    <li>
                <a href="#">Otras secciones <b class="caret"></b></a><span class="sub_menu_toggle"></span>
                <ul class="sub-menu">
                                        <li>
                        <a href="/noticias/america-latina">América Latina</a>
                    </li>
                                        <li>
                        <a href="/noticias/sociedad">Sociedad</a>
                    </li>
                                        <li>
                        <a href="/noticias/regiones-de-europa">Regiones de Europa</a>
                    </li>
                                        <li>
                        <a href="/noticias/convocatorias">Convocatorias</a>
                    </li>
                                    </ul>
            </li>
                    </ul>
    </div>
</nav>
        <section class="ot-section-b wide-article">
    <div class="container">
        <div class="wide-article-container">
            <div class="article-heading">
                <div class="main-heading">
                                        <div class="post-cat post-cat5 post-cat66">
                        <span><a href="/noticias/i-d-i">I+D+I</a></span>
                    </div>
                                        <h2>El Pleno respalda destinar un 3% del PIB de la UE a I+D+i</h2>
                    <!--  -->
                    <h4>por María G. Zornoza</h4>                </div>
                <div class="post-meta">
					<span>Bruselas</span> <span>13 junio 2017</span>
				</div>
            </div>
                        <div class="article-image">
                <img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63325-research-1029340-1280-img.jpg" class="imgix-fh" src="" alt="" />                            </div>
                    </div>
    </div>
</section>

        <!-- main content -->
        <section class="ot-section-a">
            <div class="container">
                                <div class="row">
                    <div class="col-md-8">
                        <div class="theiaStickySidebar">
                            



<div class="content ot-article">

<!-- Go to www.addthis.com/dashboard to customize your tools --> <div class="addthis_inline_share_toolbox_d3rw"></div>

<blockquote>
    <p>El Pleno, reunido hoy en Estrasburgo, ha aprobado por 523 votos a favor, 65 en contra y 81 abstenciones el informe que pide destinar un 3% del PIB de la UE a proyectos de I+D+i, cuyo máximo exponente es el programa marco Horizonte 2020. En una votación paralela, los eurodiputados han dado un apoyo contundente a la iniciativa PRIMA sobre investigación en el Mediterráneo.</p>
</blockquote>

    
<div>
	<div class="boxaccess">
    <h5 class="section-title">¿Quieres seguir leyendo?</h5>
    
    <form id="login-form-main" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

  
   <small><a href="#" data-toggle="modal" data-target="#password-modal-main">¿Olvidó su nombre de usuario/contraseña?</a></small>
    </div>
    <div class="col-md-12">
  		<small style="text-align:left;">
  		    Para acceder a la información de AquíEuropa se requiere una suscripción. 
  		    Si aún no está suscrito y quiere hacerlo, 
  		    <a style="text-decoration: underline;" href="/registro">siga este enlace</a> 
  		    para ver las diferentes modalidades de suscripción.
	    </small>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal-main" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form-main" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div></div>
    </div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Enlaces</span>de interés</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-body">
                    <h2><a href="https://ec.europa.eu/programmes/horizon2020/" target="_blank">Horizonte 2020</a>&nbsp;<span class="glyphicon glyphicon-share-alt"></span></h2>
                </div>
            </article>
                    </div>
            </div>
</div>


<div class="ot-module hidden-print">
    <h4 class="section-title"><span>Noticias</span>relacionadas</h4>
    <div class="row">
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63306-el-consejo-quiere-crear-un-comparador-de-servicios-de-paqueteria-transfronteriza"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63306-paquete-img.jpg" class="imgix-fluid" src="" alt="Paquete preparado para el envío" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63306-el-consejo-quiere-crear-un-comparador-de-servicios-de-paqueteria-transfronteriza">El Consejo quiere crear un comparador de servicios de paquetería transfronteriza </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63290-dos-startups-espanolas-premiadas-en-el-eurovision-de-las-startups"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63290-tajanistartup-img.jpg" class="imgix-fluid" src="" alt="Antonio Tajani, presidente del Parlamento Europeo, durante la entrega de premios" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63290-dos-startups-espanolas-premiadas-en-el-eurovision-de-las-startups">Dos startups españolas, premiadas en el &#039;Eurovisión de las startups&#039;</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63295-el-consejo-da-el-ultimo-paso-y-acaba-con-el-geobloqueo-de-spotify-o-netflix"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63295-16373624539-f52b7bae87-o-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63295-el-consejo-da-el-ultimo-paso-y-acaba-con-el-geobloqueo-de-spotify-o-netflix">El Consejo da el último paso y acaba con el geobloqueo de Spotify o Netflix</a></h2>
                </div>
            </article>
                    </div>
                <div class="col-md-6 col-sm-6">
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63196-el-consejo-debate-aplicar-la-cuota-de-obra-europea-a-plataformas-como-netflix"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63196-20170411-ep-051931a-pgc-062-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63196-el-consejo-debate-aplicar-la-cuota-de-obra-europea-a-plataformas-como-netflix">El Consejo debate aplicar la cuota de obra europea a plataformas como Netflix </a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63183-la-comision-recomienda-a-espana-mas-gobernanza-e-inversion-en-i-d-i"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/05/63183-clinic-doctor-health-hospital-img.jpg" class="imgix-fluid" src="" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63183-la-comision-recomienda-a-espana-mas-gobernanza-e-inversion-en-i-d-i">La Comisión recomienda a España más gobernanza e inversión en I+D+i</a></h2>
                </div>
            </article>
                        <article class="widget-post">
                <div class="post-image">
                    <a href="/noticia/63175-lanzan-la-plataforma-de-innovacion-de-retos-sociales-en-europa"><img src="/images/default-tn.png" alt="" /></a>
                </div>
                <div class="post-body">
                    <h2><a href="/noticia/63175-lanzan-la-plataforma-de-innovacion-de-retos-sociales-en-europa">Lanzan la Plataforma de Innovación de Retos Sociales en Europa</a></h2>
                </div>
            </article>
                    </div>
            </div>
</div>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end main content .col-md-8 -->
                    <div class="col-md-4 hidden-xs hidden-sm">
                        <div class="theiaStickySidebar">
                            <aside class="sidebar">
                                <div class="widget-container widget_access ">
    <h4 class="section-title">Acceso suscriptores</h4>
    
    <form id="login-form" class="comment-form" data-url="/site/login" method="post">
    <div class="coloralert alert-error" style="display:none">
        Nombre de usuario y/o contraseña incorrectos.
    </div>
    <div class="row">
    <div class="col-md-6">
        <label>Usuario</label>
        <input type="text" name="username" autocomplete="off" required placeholder="Usuario" />
    </div>
    <div class="col-md-6">
        <label>Contraseña</label>
        <input type="password" name="password" autocomplete="off" placeholder="Contraseña" required />
    </div>
    <div class="col-md-12"><input type="submit" value="Entrar" class="submit submit-button"></div>
    <div class="col-md-12">

    <p><a href="#" data-toggle="modal" data-target="#password-modal">¿Olvidó su nombre de usuario/contraseña?</a>
    <br><a href="/registro">Nuevo usuario</a></p>
    </div>
    </div>
    </form>
</div>


<div class="modal fade" id="password-modal" tabindex="-1" role="dialog" aria-labelledby="Recuperar contraseña">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Cerrar"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Recuperar contraseña</h4>
      </div>
      <div class="modal-body">
            <p>Introduzca la dirección de correo con la que se registró y le enviaremos su clave de acceso.</p>
            <form class="comment-form" id="email-form" data-url="/site/password" method="post">
            <div class="alert alert-danger" style="display:none">
                No se ha encontrado ningún usuario asociado a esta dirección de correo.
                <a href="/site/contact">Contacte con nosotros</a> si necesita ayuda.
            </div>
            <div class="alert alert-success" style="display:none">
                Se han enviado los datos de acceso a la dirección de correo proporcionada.
            </div>
            <div class="form-group">
              <label class="control-label">Email</label>
              <input type="email" name="email" placeholder="Escriba su correo aquí">
            </div>
            <div class="form-group">
            <button type="submit" class="submit submit-button">Enviar</button>
            </div>
            </form>
      </div>
    </div>
  </div>
</div>
    <div class="widget-container">
    <h4 class="section-title">
    	<span>Jesús González Mateos</span><a href="/cartas/">Cartas del director</a>
    	<img src="/images/director-tiny.jpg" style="border-radius:50%;float:right;margin-top: -20px;" />
    </h4>

        <article class="widget-post"><!-- article post -->
                <div class="post-body">
            <h2><a href="/carta/353-la-ue-tambien-produce-beneficios-tangibles-para-los-ciudadanos">La UE también produce beneficios tangibles para los ciudadanos</a></h2>
                    </div>
    </article><!-- end article item -->
    </div>
    
    
            
	
    
    
    
    <div class="widget-container">
    <h4 class="section-title"><span>Últimos 15 días</span>Lo mas leído</h4>

        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63270-el-contraataque-de-la-campana-por-la-sede-unica-de-la-eurocamara"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63270-20170514-ep-042130d-mch-042-img.jpg" class="imgix-fluid" src="" alt="Sede del Parlamento Europeo en Estrasburgo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63270-el-contraataque-de-la-campana-por-la-sede-unica-de-la-eurocamara">El contraataque de la campaña por la sede única de la Eurocámara </a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 6 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63272-john-procter-no-habra-un-segundo-referendum-sobre-el-brexit-mientras-haya-un-gobierno-conservador"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63272-johnprocter-img.jpg" class="imgix-fluid" src="" alt="John Procter, durante un Pleno en Estrasburgo" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63272-john-procter-no-habra-un-segundo-referendum-sobre-el-brexit-mientras-haya-un-gobierno-conservador">John Procter: ‘No habrá un segundo referéndum sobre el Brexit mientras haya un Gobierno conservador’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 6 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63260-es-china-una-economia-de-mercado-no-para-la-union-europea"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63260-chaina-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63260-es-china-una-economia-de-mercado-no-para-la-union-europea">¿Es China una economía de mercado? No para la Unión Europea</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 1 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63305-la-ue-repite-en-libia-los-errores-del-pasado"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63305-28539011542-9be3094bdb-b-img.jpg" class="imgix-fluid" src="" alt="Comando del Mediterráneo rescatando a migrantes" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63305-la-ue-repite-en-libia-los-errores-del-pasado">La UE repite en Libia los errores del pasado</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 9 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63310-el-brexit-se-queda-sin-hoja-de-ruta"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63310-ukparliament-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63310-el-brexit-se-queda-sin-hoja-de-ruta">El Brexit se queda sin hoja de ruta</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 9 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63315-cuantas-vidas-tiene-el-ttip"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63315-p027639002401-246593-img.jpg" class="imgix-fluid" src="" alt="" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63315-cuantas-vidas-tiene-el-ttip">¿Cuántas vidas tiene el TTIP?</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 12 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63289-garzon-nos-da-miedo-analizar-las-causas-y-vamos-a-luchar-contra-los-efectos"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63289-fvmphoto-040-img.jpg" class="imgix-fluid" src="" alt="Baltasar Garzón" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63289-garzon-nos-da-miedo-analizar-las-causas-y-vamos-a-luchar-contra-los-efectos">Garzón: ‘Nos da miedo analizar las causas y vamos a luchar contra los efectos’</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 8 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63262-ue-china-una-union-por-el-cambio-climatico-danada-de-nacimiento-por-eeuu"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63262-china-img.jpg" class="imgix-fluid" src="" alt="Donald Tusk, Li Keqiang y Jean-Claude Juncker" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63262-ue-china-una-union-por-el-cambio-climatico-danada-de-nacimiento-por-eeuu">UE-China: una unión por el cambio climático dañada de nacimiento por EEUU</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 2 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63279-bruselas-propone-un-fondo-europeo-de-defensa-de-5-500-millones-de-euros-al-ano"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63279-image-2017-06-07-1-img.jpg" class="imgix-fluid" src="" alt="Mogherini en rueda de prensa" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63279-bruselas-propone-un-fondo-europeo-de-defensa-de-5-500-millones-de-euros-al-ano">Bruselas propone un Fondo Europeo de Defensa de 5.500 millones de euros al año</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 7 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
        <article class="widget-post"><!-- article post -->
        <div class="post-image">
            <a href="/noticia/63302-may-pierde-la-mayoria-absoluta-del-parlamento-britanico"><img data-src="http://static.aquieuropa.com/contents/noticias/2017/06/63302-32793564643-fa4e9f0e8e-b-img.jpg" class="imgix-fluid" src="" alt="May apunto de iniciar su comparecencia tras los atentados de Manchester" /></a>
        </div>
        <div class="post-body">
            <h2><a href="/noticia/63302-may-pierde-la-mayoria-absoluta-del-parlamento-britanico">May pierde la mayoría absoluta del Parlamento británico</a></h2>
            <div class="post-meta">
                <span><i class="fa fa-clock-o"></i> 9 junio 2017</span>
                            </div>
        </div>
    </article><!-- end article item -->
    </div>
    
<div class="widget-container widget_tag_cloud">
    <h4 class="section-title"><span>Últimos 90 días</span>ETIQUETAS</h4>
        <div class="tag_item"><a href="/search?q=&where=tag" title=""></a><span>75</span></div>
        <div class="tag_item"><a href="/search?q=Reino+Unido&where=tag" title="Reino Unido">Reino Unido</a><span>33</span></div>
        <div class="tag_item"><a href="/search?q=Econom%C3%ADa&where=tag" title="Economía">Economía</a><span>30</span></div>
        <div class="tag_item"><a href="/search?q=Uni%C3%B3n+Europea&where=tag" title="Unión Europea">Unión Europea</a><span>25</span></div>
        <div class="tag_item"><a href="/search?q=innovacion&where=tag" title="innovacion">innovacion</a><span>22</span></div>
        <div class="tag_item"><a href="/search?q=America+latina&where=tag" title="America latina">America latina</a><span>19</span></div>
        <div class="tag_item"><a href="/search?q=Elecciones&where=tag" title="Elecciones">Elecciones</a><span>19</span></div>
        <div class="tag_item"><a href="/search?q=refugiados&where=tag" title="refugiados">refugiados</a><span>15</span></div>
        <div class="tag_item"><a href="/search?q=Justicia&where=tag" title="Justicia">Justicia</a><span>13</span></div>
        <div class="tag_item"><a href="/search?q=competencia&where=tag" title="competencia">competencia</a><span>12</span></div>
    </div>


                            </aside>
                        </div> <!-- end stickysidebar -->
                    </div> <!-- end col-md-4 -->
                </div> <!-- end row -->
                			</div> <!-- end container -->
        </section> <!-- end ot-section-a -->
        <!-- end main content -->

      
          
                     



      <footer class="footer">
				<div class="footer-menu">
					<ul class="menu">
						<li><a href="/paginas/presentacion">Presentación</a></li>
						<li><a href="/registro">Suscripción</a></li>
						<li><a href="/paginas/publicidad">Publicidad</a></li>
						<li><a href="/paginas/trabaja">Trabaja con nosotros</a></li>
						<li><a href="/site/contact">Contacto</a></li>
					</ul>
				</div>


				<div class="hidden-xs">
					<div class="container">
						<div class="row">
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget">
									<h4 class="footer-title"><span>Nosotros</span></h4>
									<p>Aquí Europa es el único servicio de información práctica sobre la
	                                    Unión Europea realizado íntegramente en castellano desde Bruselas.
	                                    Con décadas de experiencia a sus espaldas, constituye un
	                                    excelente medio para estar informado en tiempo real sobre todo lo
	                                    que ocurre en la 'capital comunitaria'.
	                                </p>
								</div>

							</div>
							<div class="col-md-4 col-sm-4">
								<div class="ot-footer-widget"><!-- footer widget start -->
    <h4 class="footer-title"><span>Secciones</span></h4>
    <div class="row">
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/brexit">Brexit</a></li>
                                <li><a href="/noticias/crisis-de-refugiados">Crisis de refugiados</a></li>
                                <li><a href="/noticias/union-europea">Unión Europea</a></li>
                                <li><a href="/noticias/economia">Economía</a></li>
                                <li><a href="/noticias/innovacion-tecnologia">Innovación y tecnología</a></li>
                                <li><a href="/noticias/agripesca">Agripesca</a></li>
                            </ol>
        </div>
                <div class="col-xs-6">
            <ol class="footer-categories">
                                <li><a href="/noticias/exteriores">Exteriores</a></li>
                                <li><a href="/noticias/america-latina">América Latina</a></li>
                                <li><a href="/noticias/sociedad">Sociedad</a></li>
                                <li><a href="/noticias/regiones-de-europa">Regiones de Europa</a></li>
                                <li><a href="/noticias/convocatorias">Convocatorias</a></li>
                                <li><a href="/noticias/varios">Varios</a></li>
                            </ol>
        </div>
            </div>
</div>	<!-- footer widget end -->							</div>
							<div class="col-md-4 col-sm-4">
	                            <div class="ot-footer-widget ot-dark"><!-- footer widget start -->
<h4 class="footer-title"><span>Un café con&hellip;</span></h4>

<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/03/344-aisturiz-img.jpg" class="imgix-fluid" src="" alt="Un café con…Antonio López-Istúriz" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/344-un-cafe-con-antonio-lopez-isturiz">Un café con…Antonio López-Istúriz</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 14 marzo 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->
<article class="widget-post"><!-- article post -->
        <div class="post-image">
        <a href="/entrevista/343-un-cafe-con-florent-marcellesi"><img data-src="http://static.aquieuropa.com/contents/articulos/2017/01/343-20161207-ep-045442a-dho-050-img.jpg" class="imgix-fluid" src="" alt="Un café con… Florent Marcellesi" /></a>
    </div>
        <div class="post-body">
        <h2><a href="/entrevista/343-un-cafe-con-florent-marcellesi">Un café con… Florent Marcellesi</a></h2>
        <div class="post-meta">
            <span><i class="fa fa-clock-o"></i> 10 enero 2017</span> <span><i class="fa fa-paperclip"></i> Entrevistas</span>
        </div>
    </div>
</article><!-- end article item -->

</div><!-- footer widget end -->							</div>
						</div>
					</div>
				</div>


				<div class="footer-bottom">
					<i class="fa fa-copyright"></i> AQUI EUROPA S.L. - Rue de la Science, 14B- 1040 Bruxelles (Bélgica) - +32 (0) 2880 36 26
				</div>
			</footer>
    </div> <!-- /boxed -->
    <script src="/js/bootstrap.min.js"></script>
    <script src="/js/site.js?v=3"></script>
    <script src="/js/theia-sticky-sidebar.js"></script>
    <script src="/js/themescripts.js"></script>

    <script type="text/javascript" src="/js/imgix.min.js"></script>
    <script>
        imgix.onready(function() {
              imgix.fluid({
                fluidClass: 'imgix-fluid',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: false
              });
              imgix.fluid({
                fluidClass: 'imgix-fh',
                updateOnResizeDown: true,
                pixelStep: 15,
                fitImgTagToContainerWidth: true,
                fitImgTagToContainerHeight: true
              });
        });
        /*
        var $mod = $('#modal-encuesta');
        if ($mod.length) {
            if (document.cookie.indexOf("survey_dismiss") === -1) {
                var $close = $mod.find('.close');
                var $link = $mod.find('.btn-poll');
                $close.add($link).on('click', function(e) {
                    var d = new Date();
                    d.setTime(d.getTime()+(24*3600*1000));
                    document.cookie = "survey_dismiss=1;path=/;expires="+d.toUTCString();                    
                });
                $mod.modal("show");
            }
        }
        */

        if (document.cookie.indexOf("_aedrc") === -1) {
            var d = new Date();
            d.setTime(d.getTime()+(360*24*3600*1000));
            document.cookie = "_aedrc=-;path=/;expires="+d.toUTCString();
        }       
    </script>

    <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <script src="/js/ie10-viewport-bug-workaround.js"></script>

	<!--<script type="text/javascript" src="/js/retina.js"></script>-->

	<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52341c9166206c8b"></script> 
    </body>
</html>
